  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.athensnews.com/content/tncms/live/" />
<meta name="keywords" content="readers_forum" />
<meta name="news_keywords" content="readers_forum" />
<meta name="description" content="I love learning about the adaptations of plants and animals, the ways they change their behavior or characteristics in order to survive difficult conditions. One of my favorites is the" />
<meta name="author" content="John Schmieding" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.athensnews.com/opinion/readers_forum/if-birds-can-adapt-to-challenges-humans-can-too/article_59371c28-2bf0-11ea-a36e-8bb6207537da.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/7/97/797a1429-7be1-5c2a-9c4c-153cfea576bb/557b4fb4cb82c.image.jpg?resize=812%2C200" />
<meta property="og:image:width" content="812" />
<meta property="og:image:height" content="200" />
<meta property="og:title" content="If birds can adapt to challenges, humans can, too" />
<meta property="og:description" content="I love learning about the adaptations of plants and animals, the ways they change their behavior or characteristics in order to survive difficult conditions. One of my favorites is the" />
<meta property="og:site_name" content="The Athens NEWS" />
<meta property="og:section" content="Readers Forum" />
<meta property="fb:app_id" content="135817296433862" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Athens-OH/The-Athens-NEWS/94790271234" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@theathensnews" />
<meta name="twitter:image:alt" content="Readers Forum" />
<meta property="tncms:ads" content="lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.4029bda320635a1e964fa7cd5f10efcd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.ade97bff71085cf8bd66a04d01c0c078.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/live/global/resources/styles/site.css?_dc=1452625389"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,600"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.154.0"},"page":{"grid":"boxy","style":"default","path":"\/opinion\/readers_forum","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"John Schmieding"},"infinity_scroll":{"display":"summary_siderail","order":"next"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"dfp premium"},"system":{"render_time":270},"client":{"is_bot":"no","is_gdpr":"no"}},"ga_ua":"UA-3522013-1","taxonomy_1":"opinion","taxonomy_2":"readers_forum","taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"athensnews.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"opinion","blox_sections":"opinion,readers_forum","weather_temp":29,"weather_conditions":"Clear","asset_source":"local","blox_asset_type":"article","asset_section":"opinion\/readers_forum","asset_id":"59371c28-2bf0-11ea-a36e-8bb6207537da","asset_headline":"If birds can adapt to challenges, humans can, too","asset_byline":"By John Schmieding","asset_pub_date":"01\/01\/2020","asset_pub_time":"10:30 pm","asset_canonical":"https:\/\/www.athensnews.com\/opinion\/readers_forum\/if-birds-can-adapt-to-challenges-humans-can-too\/article_59371c28-2bf0-11ea-a36e-8bb6207537da.html"});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/10697/cc.js?ns=_cc10697" id="LOTCC_10697"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc10697.add('tp', 'TNNW');
		_cc10697.add('act', ' User Login');
		_cc10697.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc10697.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "4062", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.075d6fef1bd5157b0b4215e4a301893e.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://cdn.districtm.ca/merge/all.townNews.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["readers_forum"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/athensnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/athensnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/athensnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/athensnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.4424d5945a9b66672684c2beb5450409.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/athensnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/athensnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/athensnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.9afeb985d16cbfcba854ed7453649262.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/opinion/readers_forum';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [320,50]).addSize([992, 0], [320,50]).addSize([1200, 0], [320,50]).build();
                gptAdSlots['ad-1403160'] = googletag.defineSlot(adUnit, [320,50], 'ad-1403160').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1403160'].setTargeting('pos', ['APG4_oh_site-sponsor-top-320x50','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/opinion/readers_forum';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-top'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-top').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/opinion/readers_forum';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728,90]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-top-tablet'] = googletag.defineSlot(adUnit, [728,90], 'fixed-leaderboard-top-tablet').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top-tablet'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/opinion/readers_forum';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-top-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-top-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top-mobile'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/opinion/readers_forum';
            
                gptAdSlots['fixed-big-ad-top-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-top-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top-asset'].setTargeting('pos', ['fixed-big-ad-top-asset','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/opinion/readers_forum';
            
                gptAdSlots['fixed-big-ad-middle-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-middle-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle-asset'].setTargeting('pos', ['fixed-big-ad-middle-asset','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/opinion/readers_forum';
            
                gptAdSlots['fixed-big-ad-bottom-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-bottom-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom-asset'].setTargeting('pos', ['fixed-big-ad-bottom-asset','btf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/opinion/readers_forum';
            
                gptAdSlots['fixed-big-ad-top'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-top').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top'].setTargeting('pos', ['fixed-big-ad-top','atf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/ads/impressions.js?_dc=1577941605"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/ads/traffic.js?_dc=1577941605"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/ads/settings.js?_dc=1576773416"></script>
<script>/*<![CDATA[*/ window.poll_config || (window.poll_config = []); window.poll_config.push({"id":"e6538162-2279-11ea-9ec0-5f06347518fd-1173905","asset_id":"e6538162-2279-11ea-9ec0-5f06347518fd","title":"Which team do you think will draft Joe Burrow?","url":"\/news\/sports\/which-team-do-you-think-will-draft-joe-burrow\/poll_e6538162-2279-11ea-9ec0-5f06347518fd.html","results":"https:\/\/www.athensnews.com\/news\/sports\/which-team-do-you-think-will-draft-joe-burrow\/poll_e6538162-2279-11ea-9ec0-5f06347518fd.html?action=poll:results&format=json","chart":"bar"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/opinion/readers_forum';
            
                gptAdSlots['ad-1403162'] = googletag.defineSlot(adUnit, [300,250], 'ad-1403162').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1403162'].setTargeting('pos', ['APG4_oh_rail-top2-300x250','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/opinion/readers_forum';
            
                gptAdSlots['ad-1403163'] = googletag.defineSlot(adUnit, [300,250], 'ad-1403163').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1403163'].setTargeting('pos', ['APG4_oh_rail-middle-300x250']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/opinion/readers_forum';
            
                gptAdSlots['ad-1403164'] = googletag.defineSlot(adUnit, [300,250], 'ad-1403164').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1403164'].setTargeting('pos', ['APG4_oh_rail-bottom-300x250']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.min.43b1aa1ea2d73e79e9d45980c7920446.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/opinion/readers_forum';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-bottom'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-bottom').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/opinion/readers_forum';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-bottom-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-bottom-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom-mobile'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/opinion/readers_forum';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [320,50]).addSize([992, 0], [320,50]).addSize([1200, 0], [320,50]).build();
                gptAdSlots['ad-1403165'] = googletag.defineSlot(adUnit, [320,50], 'ad-1403165').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1403165'].setTargeting('pos', ['APG4_oh_site-sponsor-bottom-320x50']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/opinion/readers_forum';
            
                gptAdSlots['ad-1602642'] = googletag.defineSlot(adUnit, [1,1], 'ad-1602642').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1602642'].setTargeting('pos', ['atf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
        
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    
 /*]]>*/</script>

            
            <title>If birds can adapt to challenges, humans can, too | Readers Forum | athensnews.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.athensnews.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/e1cd60d2-409e-11e7-993d-bff57ce5108b.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//cdn.districtm.ca">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    
        <link rel="preconnect" href="//survey.g.doubleclick.net">
    <link rel="alternate" type="application/rss+xml" title="If birds can adapt to challenges, humans can, too | Readers Forum | athensnews.com" href="http://www.athensnews.com/search/?f=rss&amp;t=article&amp;c=opinion/readers_forum&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.athensnews.com/opinion/readers_forum/if-birds-can-adapt-to-challenges-humans-can-too/article_59371c28-2bf0-11ea-a36e-8bb6207537da.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            
    <script type="text/javascript" src="http://cdn.youneeq.ca/youneeq_lib.min.js"></script><script type="text/javascript">
        jQuery(document).ready(function(){
            $('#tncms-block-1173978 .list-inline').append('<li><a href="/site/rss/" title="RSS" class="btn btn-md btn-link rss"><span class="fa fa-rss-square"></span></a></li>');
            $('#tncms-block-1173979 .list-inline').append('<li><a href="/site/rss/" title="RSS" class="btn btn-md btn-link rss"><span class="fa fa-rss-square"></span></a></li>');  
            $('#tncms-block-1173837.sub-event .pos-top a').prepend('<span class="fa fa-plus-square "></span> '); 
            $( ".drop-links ul" ).removeClass( "list-inline block-links pos-bottom" ).addClass( "headline-list bullet-square border border-dotted" );
            $("#collapseSubscribe" ).parent().remove();
        });
    </script>
    <script type="text/javascript">
        $(document).ready(function() {
            $("#adowl-field-run-length option").text(function(index, text) {
            return text.replace('Day', 'Edition');
            });
        });
    </script>

        </head>
        <body class="app-editorial blox-asset uuid-59371c28-2bf0-11ea-a36e-8bb6207537da section-opinionsection-readers-forum type-article infinity-summary-siderail">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.athensnews.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.154.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fopinion%2Freaders_forum&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=John+Schmieding&tncms.infinity_scroll.display=summary_siderail&tncms.infinity_scroll.order=next&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.ad.vendor=dfp+premium&tncms.system.render_time=270&tncms.client.is_bot=no&tncms.client.is_gdpr=no&ga_ua=UA-3522013-1&taxonomy_1=opinion&taxonomy_2=readers_forum&blox_platform=desktop&blox_page_type=asset&blox_domain=athensnews.com&blox_skin=flex-editorial&blox_application=editorial&groups.content=1&groups.advertising=2&groups.utility=3&content_group=1&content_group_id=opinion&blox_sections=opinion%2Creaders_forum&weather_temp=29&weather_conditions=Clear&asset_source=local&blox_asset_type=article&asset_section=opinion%2Freaders_forum&asset_id=59371c28-2bf0-11ea-a36e-8bb6207537da&asset_headline=If+birds+can+adapt+to+challenges%2C+humans+can%2C+too&asset_byline=By+John+Schmieding&asset_pub_date=01%2F01%2F2020&asset_pub_time=10%3A30+pm&asset_canonical=https%3A%2F%2Fwww.athensnews.com%2Fopinion%2Freaders_forum%2Fif-birds-can-adapt-to-challenges-humans-can-too%2Farticle_59371c28-2bf0-11ea-a36e-8bb6207537da.html&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNH77B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-MNH77B');
        </script>
        <script>
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = '1577942398';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=_bjfyoiamkmhpqth5qo24vldixa'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script>
    window.__tnt || (window.__tnt = {});
    __tnt.subscription || (__tnt.subscription = {});
    __tnt.subscription.api || (__tnt.subscription.api = {});

    if (typeof(Event) === 'function') {
        window.userStatus = new Event('tnt-user-status');
    } else {
        window.userStatus = document.createEvent('Event');
            userStatus.initEvent('tnt-user-status', true, true);
    }
    userStatus.version = 2;
    userStatus.hasAccess = false;
    userStatus.accessMethod = 'none';
    userStatus.accessError = null;

    __tnt.subscription.api.decrypt = function(){
        if (typeof NodeList.prototype.forEach !== "function") { NodeList.prototype.forEach = Array.prototype.forEach; } /** IE11 polyfill */
        document.querySelectorAll(".subscriber-only.encrypted-content").forEach(function(el){ 
            el.innerHTML = tncms.unscramble(el.textContent);
            el.classList.remove("encrypted-content");
        });
        document.querySelectorAll(".subscriber-only,.subscriber-hide").forEach(function(el){ el.style.display = "" });
        __tnt.subscription.api.decrypt = function(){ return false; }
    };
    
    __tnt.subscription.api.showContent = function(){
        // show main content div and hide loading screen
        document.getElementById('site-container').style.display = '';
        };
    
    document.addEventListener("DOMContentLoaded", function(event) {
        // Reset the meter if the data store is too old.
__tnt.metering.init.push(function(){
    __tnt.log("checking reset date");

    var expireDate = new Date(__tnt.metering.config.date);
    var lastDate = new Date(__tnt.recent.date.get());
    
    expireDate = expireDate.getTime();
    lastDate = lastDate.getTime();
    
    if(Number(lastDate)<Number(expireDate)){
        __tnt.log("resetting restrictions");
        var nextDate = new Date(expireDate+(__tnt.metering.config.days * 86400000));

        __tnt.recent.count.set(0);
        __tnt.recent.date.set(nextDate.getTime());

        __tnt.log(nextDate);
    }
});
// Always returns true
__tnt.metering.access.c.push(function(){
    return true;
});
__tnt.metering.access.e.push(function(){
    __tnt.log("executing granted scripts");

    // Analytics logging goes here
    __tnt.metering.gtm(false);

    });
__tnt.metering.access.e.push(function(){$('.subscriber-hide').show();
});
__tnt.metering.access.e.push(function(){
try { _402_Show(); } catch(e) {};
});
__tnt.metering.compatibility = function(){
    var compatible = true;
    var status = "";
    
    return {'check':compatible,'status':status};
};
var bBloxAccess = false;

        if (window.TNCMS && window.TNCMS.Subscription && window.TNCMS.Subscription.onReady) {
            window.TNCMS.Subscription.onReady(function (oPaywall) {
                var bBloxRestricts = oPaywall.isRestricted ? oPaywall.isRestricted() : true;
                var bBloxAccess = oPaywall.allowAccess ? oPaywall.allowAccess() : bBloxRestricts;
                var bBloxAccessByIp = oPaywall.accessByIp ? oPaywall.accessByIp() : false;
                var sBloxAccessByIpError = oPaywall.accessByIpError ? oPaywall.accessByIpError() : null;
                var bBloxAccessBySvc = oPaywall.userHasService ? oPaywall.userHasService() : false;
                var sAccessMethod = 'unknown';

                if (bBloxAccess) {
                    if(bBloxAccessByIp){ sAccessMethod = "ip"; }
                    if(bBloxAccessBySvc){ sAccessMethod = "service"; }
                    __tnt.trackEvent({'category':'subscription','action':'user access','label':'user gained access through '+sAccessMethod,'value':'1'});

                    __tnt.subscription.api.decrypt();
                    userStatus.hasAccess = true;
                } else {
                    __tnt.metering.check();
                }

                if(sBloxAccessByIpError){
                    __tnt.trackEvent({'category':'subscription','action':'ip error','label':'accessByIp error: '+sBloxAccessByIpError,'value':'1'});
                }

                userStatus.accessMethod = sAccessMethod;
                userStatus.accessError = sBloxAccessByIpError;

                window.dispatchEvent(userStatus);
                __tnt.subscription.api.showContent();
            });
        }else{
            userStatus.accessError = "Software API unavailable";

            window.dispatchEvent(userStatus);
            __tnt.subscription.api.showContent();
        }
    });
    </script>

    <div id="template-metering" data-message-mode="login">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for Reading!

                </h4>
                <p>Please <span class="not-logged-in">log in, or sign up for a new account and</span> purchase a subscription to continue reading.</p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            
    <a class="btn btn-default btn-block" href="https://www.athensnews.com/users/signup/?referer_url=https%3A%2F%2Fwww.athensnews.com%2Fopinion%2Freaders_forum%2Fif-birds-can-adapt-to-challenges-humans-can-too%2Farticle_59371c28-2bf0-11ea-a36e-8bb6207537da.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.athensnews.com/users/login/?referer_url=https%3A%2F%2Fwww.athensnews.com%2Fopinion%2Freaders_forum%2Fif-birds-can-adapt-to-challenges-humans-can-too%2Farticle_59371c28-2bf0-11ea-a36e-8bb6207537da.html">Log In</a>
                        </div>
                    </div>
                    <div class="row logged-in">
                        <div class="pull-right">
                            
    <a class="btn btn-default not-logged-in" href="https://www.athensnews.com/users/login/?referer_url=https%3A%2F%2Fwww.athensnews.com%2Fopinion%2Freaders_forum%2Fif-birds-can-adapt-to-challenges-humans-can-too%2Farticle_59371c28-2bf0-11ea-a36e-8bb6207537da.html">Log In</a>
                            <a class="btn btn-default logged-in" href="https://www.athensnews.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.athensnews.com%252Fopinion%252Freaders_forum%252Fif-birds-can-adapt-to-challenges-humans-can-too%252Farticle_59371c28-2bf0-11ea-a36e-8bb6207537da.html">Purchase a Subscription
</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
    
    
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for Reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a class="btn btn-default btn-block" href="https://www.athensnews.com/users/signup/?referer_url=https%3A%2F%2Fwww.athensnews.com%2Fopinion%2Freaders_forum%2Fif-birds-can-adapt-to-challenges-humans-can-too%2Farticle_59371c28-2bf0-11ea-a36e-8bb6207537da.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.athensnews.com/users/login/?referer_url=https%3A%2F%2Fwww.athensnews.com%2Fopinion%2Freaders_forum%2Fif-birds-can-adapt-to-challenges-humans-can-too%2Farticle_59371c28-2bf0-11ea-a36e-8bb6207537da.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.athensnews.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.athensnews.com%252Fopinion%252Freaders_forum%252Fif-birds-can-adapt-to-challenges-humans-can-too%252Farticle_59371c28-2bf0-11ea-a36e-8bb6207537da.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(4062);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1696140" class="tncms-block"><ul id="block-1696140" class="tnt-photo-sales-cart cart-icon list-inline clearfix pull-right">
        <li>
            <a href="#" class="open-cart user-control-link">
                <span class="badge-dot tnt-bg-accent cart-count" style="display:none;"></span>
                <i class="fas tnt-shopping-cart tnt-fw" aria-hidden="true"></i>
            </a>
        </li>
    </ul></div><div id="tncms-block-1174011" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1174011" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.athensnews.com/users/signup/?referer_url=https%3A%2F%2Fwww.athensnews.com%2Fopinion%2Freaders_forum%2Fif-birds-can-adapt-to-challenges-humans-can-too%2Farticle_59371c28-2bf0-11ea-a36e-8bb6207537da.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.athensnews.com/users/login/?referer_url=https%3A%2F%2Fwww.athensnews.com%2Fopinion%2Freaders_forum%2Fif-birds-can-adapt-to-challenges-humans-can-too%2Farticle_59371c28-2bf0-11ea-a36e-8bb6207537da.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.athensnews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1174011').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.athensnews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.athensnews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.athensnews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1174011').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.athensnews.com/users/logout/" id="user-logout-form-1174011"><input type="hidden" name="referer_url" value="https://www.athensnews.com/opinion/readers_forum/if-birds-can-adapt-to-challenges-humans-can-too/article_59371c28-2bf0-11ea-a36e-8bb6207537da.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/forms"  class="nav-link tnt-section-submission-forms">Submission Forms</a>
                                </li><li>
                                    <a href="/weather"  class="nav-link tnt-section-local-weather">Local Weather</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a href="/news/campus/"  class="nav-link tnt-section-campus-news">Campus News</a>
                                </li><li>
                                    <a href="/news/sports/"  class="nav-link tnt-section-sports">Sports</a>
                                </li><li>
                                    <a href="/news/a-newscast/"  class="nav-link tnt-section-a-newscast">A-NEWScast</a>
                                </li><li>
                                    <a href="/news/national/"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/letters"  class="nav-link tnt-section-letters">Letters</a>
                                </li><li>
                                    <a href="/opinion/columns/"  class="nav-link tnt-section-columns">Columns</a>
                                </li><li>
                                    <a href="/opinion/wearing_thin/"  class="nav-link tnt-section-wearing-thin">Wearing Thin</a>
                                </li><li>
                                    <a href="/opinion/commentary"  class="nav-link tnt-section-commentary">Commentary</a>
                                </li><li>
                                    <a href="/opinion/athens_voice/"  class="nav-link tnt-section-athens-voice">Athens Voice</a>
                                </li><li>
                                    <a href="/opinion/readers_forum/"  class="nav-link tnt-section-readers-forum">Readers Forum</a>
                                </li><li>
                                    <a href="/opinion/endorsements/"  class="nav-link tnt-section-endorsements">Endorsements</a>
                                </li><li>
                                    <a href="/opinion/columns/the_view_from_mudsock_heights/"  class="nav-link tnt-section-the-view-from-mudsock-heights">The View from Mudsock Heights</a>
                                </li><li>
                                    <a href="/opinion/nickworthy/"  class="nav-link tnt-section-nickworthy">NickWorthy</a>
                                </li><li>
                                    <a href="/opinion/moral_hazard/"  class="nav-link tnt-section-moral-hazard">Moral Hazard</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/culture/"  class="nav-link tnt-section-culture">Culture</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/culture/arts_and_entertainment/"  class="nav-link tnt-section-arts-entertainment">Arts & Entertainment</a>
                                </li><li>
                                    <a href="/culture/special_sections/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li><li>
                                    <a href="/calendar"  class="nav-link tnt-section-whats-happening">What's Happening</a>
                                </li><li>
                                    <a href="/users/admin/calendar/event/"  class="nav-link tnt-section-submit-events">Submit Events</a>
                                </li><li>
                                    <a href="/culture/exhuming_the_morgue/"  class="nav-link tnt-section-exhuming-the-morgue">Exhuming the Morgue</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-special-publications">Special Publications</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.athensnews.com/special/page-a/page_4c7f7e0c-9174-5dc0-af43-4c81ce326624.html"  target="_blank" rel="noopener" class="nav-link tnt-section-integrate-athens">Integrate Athens</a>
                                </li><li>
                                    <a href="http://www.apgmediaofohio.com/emags/Gallivant_2018/index.html"  target="_blank" rel="noopener" class="nav-link tnt-section-visitors-guide">Visitors Guide</a>
                                </li><li>
                                    <a href="http://www.apgmediaofohio.com/emags/AnnualManual2019/index.html"  target="_blank" rel="noopener" class="nav-link tnt-section-annual-manual">Annual Manual</a>
                                </li><li>
                                    <a href="/local_guides/best_of_athens/"  class="nav-link tnt-section-best-of-athens">Best of Athens</a>
                                </li><li>
                                    <a href="http://mirrorohio.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-mirror-magazine">Mirror Magazine</a>
                                </li><li>
                                    <a href="http://www.apgmediaofohio.com/emags/AthensChamberDirectory_2018/index.html"  target="_blank" rel="noopener" class="nav-link tnt-section-athens-area-chamber-directory">Athens Area Chamber Directory</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/classifieds"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.legacy.com/obituaries/athensnews/"  target="_blank" rel="noopener" class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/multimedia/photo_galleries"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/multimedia/photo_galleries"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a href="/multimedia/videos/"  class="nav-link tnt-section-videos">Videos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1173977" class="tncms-block hidden-md hidden-lg"><section id="block-1173977" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1173977" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1173977" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1173977-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1173977-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1173977-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1173977').submit();
        return false;
    });

    $('#site-search-1173977').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1173977 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1173977 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1173977-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1798100" class="tncms-block hidden-lg hidden-md"><section id="block-1798100" class="block emphasis-h3   " ><div class="block"><a href="https://blueowldigital.com/" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/d2bc0524-1dde-11ea-af2d-0bf2a270fbdd.jpg?resize=200%2C18 200w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/d2bc0524-1dde-11ea-af2d-0bf2a270fbdd.jpg?resize=300%2C27 300w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/d2bc0524-1dde-11ea-af2d-0bf2a270fbdd.jpg?resize=400%2C36 400w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/d2bc0524-1dde-11ea-af2d-0bf2a270fbdd.jpg?resize=540%2C49 540w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/d2bc0524-1dde-11ea-af2d-0bf2a270fbdd.jpg?resize=750%2C68 750w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/d2bc0524-1dde-11ea-af2d-0bf2a270fbdd.jpg 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition" >
                    <span class="nav-label">e-Edition</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1798101" class="tncms-block hidden-sm hidden-xs"><section id="block-1798101" class="block emphasis-h3   " ><div class="block"><a href="https://blueowldigital.com/" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/4a973046-1ddf-11ea-a82d-9f9e259facd5.jpg?resize=200%2C33 200w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/4a973046-1ddf-11ea-a82d-9f9e259facd5.jpg 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="topbar-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-three" class="tncms-region "><div id="tncms-block-1403160" class="tncms-block hidden-xs remove-bottom-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-1403160" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1403160');
                        googletag.pubads().refresh([gptAdSlots['ad-1403160']]);
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1173959" class="tncms-block"><section id="block-1173959" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/6a0cd2fe-d3bc-11e4-b6af-6b445771ede4.png?resize=200%2C31 200w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/6a0cd2fe-d3bc-11e4-b6af-6b445771ede4.png?resize=300%2C46 300w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/6a0cd2fe-d3bc-11e4-b6af-6b445771ede4.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1173975" class="tncms-block"><section id="block-1173975" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1173975" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1173975" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-1173975-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1173975-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1173975-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1173975').submit();
        return false;
    });

    $('#site-search-1173975').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1173975 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1173975 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1173975-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1174010" class="tncms-block"><div id="user-controls-1174010" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.athensnews.com/users/signup/?referer_url=https%3A%2F%2Fwww.athensnews.com%2Fopinion%2Freaders_forum%2Fif-birds-can-adapt-to-challenges-humans-can-too%2Farticle_59371c28-2bf0-11ea-a36e-8bb6207537da.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.athensnews.com/users/login/?referer_url=https%3A%2F%2Fwww.athensnews.com%2Fopinion%2Freaders_forum%2Fif-birds-can-adapt-to-challenges-humans-can-too%2Farticle_59371c28-2bf0-11ea-a36e-8bb6207537da.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.athensnews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1174010').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.athensnews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.athensnews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.athensnews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1174010').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.athensnews.com/users/logout/" id="user-logout-form-1174010"><input type="hidden" name="referer_url" value="https://www.athensnews.com/opinion/readers_forum/if-birds-can-adapt-to-challenges-humans-can-too/article_59371c28-2bf0-11ea-a36e-8bb6207537da.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1173978" class="tncms-block"><div class="follow-links-1173978 pull-right">
    
    <section id="block-1173978" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/TheAthensNEWS" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/theathensnews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.athensnews.com",
  "sameAs" : ["https://www.facebook.com/TheAthensNEWS","http://twitter.com/theathensnews"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1173960" class="tncms-block"><section id="block-1173960" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/de51bf9c-d3c3-11e4-a1d7-6f93988a4d26.png?resize=200%2C31 200w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/de51bf9c-d3c3-11e4-a1d7-6f93988a4d26.png?resize=300%2C46 300w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/de51bf9c-d3c3-11e4-a1d7-6f93988a4d26.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1696138" class="tncms-block"><ul id="block-1696138" class="tnt-photo-sales-cart cart-nav nav navbar-nav navbar-right clearfix pull-right">
        <li>
            <a href="#" class="open-cart user-control-link">
                <span class="badge-dot tnt-bg-accent cart-count" style="display:none;"></span>
                <i class="fas tnt-shopping-cart tnt-fw" aria-hidden="true"></i>
            </a>
        </li>
    </ul></div><div id="tncms-block-1174015" class="tncms-block"><div id="weather-1174015" class="weather-current size-nav pull-right">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=45701" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">29&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="45701"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1174015 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Athens, OH
                                
                                 <small>(45701)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Cloudy with occasional showers for the afternoon. High 51F. Winds SSW at 5 to 10 mph. Chance of rain 50%..</p>
                            <h5>Tonight</h5>
                            <p>Rain likely. Low 44F. Winds light and variable. Chance of rain 100%. Rainfall near a half an inch.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: January 2, 2020 @ 12:10 am</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=45701"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-weather"  href="/weather" >
                    <span class="nav-label">Local Weather</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-local-news"  href="/news/local/" >
                    <span class="nav-label">Local News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-campus-news"  href="/news/campus/" >
                    <span class="nav-label">Campus News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/news/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-a-newscast"  href="/news/a-newscast/" >
                    <span class="nav-label">A-NEWScast</span>
                </a></li><li>
                <a class="nav-link  tnt-section-national"  href="/news/national/" >
                    <span class="nav-label">National</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-letters"  href="/opinion/letters" >
                    <span class="nav-label">Letters</span>
                </a></li><li>
                <a class="nav-link  tnt-section-columns"  href="/opinion/columns/" >
                    <span class="nav-label">Columns</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wearing-thin"  href="/opinion/wearing_thin/" >
                    <span class="nav-label">Wearing Thin</span>
                </a></li><li>
                <a class="nav-link  tnt-section-commentary"  href="/opinion/commentary" >
                    <span class="nav-label">Commentary</span>
                </a></li><li>
                <a class="nav-link  tnt-section-athens-voice"  href="/opinion/athens_voice/" >
                    <span class="nav-label">Athens Voice</span>
                </a></li><li>
                <a class="nav-link  tnt-section-readers-forum"  href="/opinion/readers_forum/" >
                    <span class="nav-label">Readers Forum</span>
                </a></li><li>
                <a class="nav-link  tnt-section-endorsements"  href="/opinion/endorsements/" >
                    <span class="nav-label">Endorsements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-view-from-mudsock-heights"  href="/opinion/columns/the_view_from_mudsock_heights/" >
                    <span class="nav-label">The View from Mudsock Heights</span>
                </a></li><li>
                <a class="nav-link  tnt-section-nickworthy"  href="/opinion/nickworthy/" >
                    <span class="nav-label">NickWorthy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-moral-hazard"  href="/opinion/moral_hazard/" >
                    <span class="nav-label">Moral Hazard</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-culture"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/culture/" >
                    <span class="nav-label">Culture</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-arts-entertainment"  href="/culture/arts_and_entertainment/" >
                    <span class="nav-label">Arts & Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/culture/special_sections/" >
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-whats-happening"  href="/calendar" >
                    <span class="nav-label">What's Happening</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-events"  href="/users/admin/calendar/event/" >
                    <span class="nav-label">Submit Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-exhuming-the-morgue"  href="/culture/exhuming_the_morgue/" >
                    <span class="nav-label">Exhuming the Morgue</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-special-publications"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Special Publications</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-integrate-athens"  href="https://www.athensnews.com/special/page-a/page_4c7f7e0c-9174-5dc0-af43-4c81ce326624.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Integrate Athens</span>
                </a></li><li>
                <a class="nav-link  tnt-section-visitors-guide"  href="http://www.apgmediaofohio.com/emags/Gallivant_2018/index.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Visitors Guide</span>
                </a></li><li>
                <a class="nav-link  tnt-section-annual-manual"  href="http://www.apgmediaofohio.com/emags/AnnualManual2019/index.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Annual Manual</span>
                </a></li><li>
                <a class="nav-link  tnt-section-best-of-athens"  href="/local_guides/best_of_athens/" >
                    <span class="nav-label">Best of Athens</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mirror-magazine"  href="http://mirrorohio.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Mirror Magazine</span>
                </a></li><li>
                <a class="nav-link  tnt-section-athens-area-chamber-directory"  href="http://www.apgmediaofohio.com/emags/AthensChamberDirectory_2018/index.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Athens Area Chamber Directory</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="http://www.legacy.com/obituaries/athensnews/"  target="_blank" rel="noopener">
                    <span class="nav-label">Obituaries</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-photo-galleries"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/multimedia/photo_galleries" >
                    <span class="nav-label">Photo Galleries</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-photo-galleries"  href="/multimedia/photo_galleries" >
                    <span class="nav-label">Photo Galleries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos"  href="/multimedia/videos/" >
                    <span class="nav-label">Videos</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition" >
                    <span class="nav-label">e-Edition</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div id="top-container-breakout" class="container-breakout">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-top" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top');
                        googletag.pubads().refresh([gptAdSlots['fixed-leaderboard-top']]);
                });
            </script>
        </div>
    </div></div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-top-tablet" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top-tablet');
                        googletag.pubads().refresh([gptAdSlots['fixed-leaderboard-top-tablet']]);
                });
            </script>
        </div>
    </div></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-top-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top-mobile');
                        googletag.pubads().refresh([gptAdSlots['fixed-leaderboard-top-mobile']]);
                });
            </script>
        </div>
    </div>
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-012beb20-2bf1-11ea-be0a-0f86b04e6732" class="modal fullscreen in modal-image image-default modal-012beb20-2bf1-11ea-be0a-0f86b04e6732" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/0/12/012beb20-2bf1-11ea-be0a-0f86b04e6732/5e0b820f65a8d.image.jpg?resize=400%2C286"
                    srcset="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/0/12/012beb20-2bf1-11ea-be0a-0f86b04e6732/5e0b820f65a8d.image.jpg?resize=200%2C143 200w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/0/12/012beb20-2bf1-11ea-be0a-0f86b04e6732/5e0b820f65a8d.image.jpg?resize=300%2C214 300w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/0/12/012beb20-2bf1-11ea-be0a-0f86b04e6732/5e0b820f65a8d.image.jpg?resize=400%2C286 400w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/0/12/012beb20-2bf1-11ea-be0a-0f86b04e6732/5e0b820f65a8d.image.jpg?resize=540%2C386 540w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/0/12/012beb20-2bf1-11ea-be0a-0f86b04e6732/5e0b820f65a8d.image.jpg?resize=750%2C536 750w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/0/12/012beb20-2bf1-11ea-be0a-0f86b04e6732/5e0b820f65a8d.image.jpg?resize=1200%2C857 1200w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/0/12/012beb20-2bf1-11ea-be0a-0f86b04e6732/5e0b820f65a8d.image.jpg?resize=1700%2C1214 1700w"
                    sizes="100vw"
                    width="1703"
                    height="1216"
                    alt="Montezuma oropendola"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-012beb20-2bf1-11ea-be0a-0f86b04e6732" data-target=".caption-inner-modal-image-012beb20-2bf1-11ea-be0a-0f86b04e6732">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-012beb20-2bf1-11ea-be0a-0f86b04e6732 collapse in"><div class="actions pull-right hidden-print">
            <a href="#" class="tnt-photo-purchase btn btn-default btn-xs" data-photo='{"url": "https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/0/12/012beb20-2bf1-11ea-be0a-0f86b04e6732/5e0b820f6a79d.hires.jpg", "credit": "Wikipedia Commons"}'>Buy Now</a>
        </div><div class="caption-text"><div class="subscriber-preview"><p><span>Montezuma oropendola.</span></p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Wikipedia Commons</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.athensnews.com%2Fmontezuma-oropendola%2Fimage_012beb20-2bf1-11ea-be0a-0f86b04e6732.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/montezuma-oropendola/image_012beb20-2bf1-11ea-be0a-0f86b04e6732.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"012beb20-2bf1-11ea-be0a-0f86b04e6732"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Montezuma%20oropendola&via=theathensnews&url=https%3A%2F%2Fwww.athensnews.com%2Fmontezuma-oropendola%2Fimage_012beb20-2bf1-11ea-be0a-0f86b04e6732.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/montezuma-oropendola/image_012beb20-2bf1-11ea-be0a-0f86b04e6732.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"012beb20-2bf1-11ea-be0a-0f86b04e6732"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=https://www.athensnews.com/montezuma-oropendola/image_012beb20-2bf1-11ea-be0a-0f86b04e6732.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/montezuma-oropendola/image_012beb20-2bf1-11ea-be0a-0f86b04e6732.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"012beb20-2bf1-11ea-be0a-0f86b04e6732"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.athensnews.com/tncms/asset/editorial/012beb20-2bf1-11ea-be0a-0f86b04e6732" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"012beb20-2bf1-11ea-be0a-0f86b04e6732"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Athens%20NEWS%5D%20Montezuma%20oropendola&body=https%3A%2F%2Fwww.athensnews.com%2Fmontezuma-oropendola%2Fimage_012beb20-2bf1-11ea-be0a-0f86b04e6732.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"012beb20-2bf1-11ea-be0a-0f86b04e6732"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/montezuma-oropendola/image_012beb20-2bf1-11ea-be0a-0f86b04e6732.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"012beb20-2bf1-11ea-be0a-0f86b04e6732"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-012beb20-2bf1-11ea-be0a-0f86b04e6732-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="012beb20-2bf1-11ea-be0a-0f86b04e6732" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="012beb20-2bf1-11ea-be0a-0f86b04e6732" class="save-list-012beb20-2bf1-11ea-be0a-0f86b04e6732-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="012beb20-2bf1-11ea-be0a-0f86b04e6732" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-012beb20-2bf1-11ea-be0a-0f86b04e6732 img { max-height: 543px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-59371c28-2bf0-11ea-a36e-8bb6207537da" class="asset article-default"  data-url="https://www.athensnews.com/opinion/readers_forum/if-birds-can-adapt-to-challenges-humans-can-too/article_59371c28-2bf0-11ea-a36e-8bb6207537da.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/7/97/797a1429-7be1-5c2a-9c4c-153cfea576bb/557b4fb4cb82c.image.jpg?resize=812%2C200">
            <meta itemprop="width" content="812">
            <meta itemprop="height" content="200">
        </div>
        <meta itemprop="name" content="athensnews.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.athensnews.com/opinion/readers_forum/if-birds-can-adapt-to-challenges-humans-can-too/article_59371c28-2bf0-11ea-a36e-8bb6207537da.html" />
    <div id="asset-masthead-image-797a1429-7be1-5c2a-9c4c-153cfea576bb" class="asset-masthead-image">
        
        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="280">
            <meta itemprop="height" content="69">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/7/97/797a1429-7be1-5c2a-9c4c-153cfea576bb/557b4fb4cb82c.image.jpg?resize=200%2C49">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/7/97/797a1429-7be1-5c2a-9c4c-153cfea576bb/557b4fb4cb82c.image.jpg?resize=200%2C49">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Readers Forum"
                            class="img-responsive lazyload full"
                            width="280"
                            height="69"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/7/97/797a1429-7be1-5c2a-9c4c-153cfea576bb/557b4fb4cb82c.image.jpg?resize=200%2C49 200w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/7/97/797a1429-7be1-5c2a-9c4c-153cfea576bb/557b4fb4cb82c.image.jpg?resize=280%2C69 300w" />
            </div>
        
    </div>
    <style>
        #asset-masthead-image-797a1429-7be1-5c2a-9c4c-153cfea576bb {
            max-width: 280px;
        }
    </style>
    
<div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            If birds can adapt to challenges, humans can, too
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By John Schmieding</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-01-01T22:30:00-05:00" class="tnt-date asset-date text-muted">
            Jan 1, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-01-01T22:30:00-05:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
            <li class="hidden-print"><a href="/opinion/readers_forum/if-birds-can-adapt-to-challenges-humans-can-too/article_59371c28-2bf0-11ea-a36e-8bb6207537da.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-01-01T22:30:00-05:00">
    <meta itemprop="datePublished" content="2020-01-01T22:30:00-05:00">
    <meta itemprop="dateModified" content="2020-01-01T22:30:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.athensnews.com%2Fopinion%2Freaders_forum%2Fif-birds-can-adapt-to-challenges-humans-can-too%2Farticle_59371c28-2bf0-11ea-a36e-8bb6207537da.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/readers_forum/if-birds-can-adapt-to-challenges-humans-can-too/article_59371c28-2bf0-11ea-a36e-8bb6207537da.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"59371c28-2bf0-11ea-a36e-8bb6207537da"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=If%20birds%20can%20adapt%20to%20challenges%2C%20humans%20can%2C%20too&via=theathensnews&url=https%3A%2F%2Fwww.athensnews.com%2Fopinion%2Freaders_forum%2Fif-birds-can-adapt-to-challenges-humans-can-too%2Farticle_59371c28-2bf0-11ea-a36e-8bb6207537da.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/readers_forum/if-birds-can-adapt-to-challenges-humans-can-too/article_59371c28-2bf0-11ea-a36e-8bb6207537da.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"59371c28-2bf0-11ea-a36e-8bb6207537da"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=https://www.athensnews.com/opinion/readers_forum/if-birds-can-adapt-to-challenges-humans-can-too/article_59371c28-2bf0-11ea-a36e-8bb6207537da.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/opinion/readers_forum/if-birds-can-adapt-to-challenges-humans-can-too/article_59371c28-2bf0-11ea-a36e-8bb6207537da.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"59371c28-2bf0-11ea-a36e-8bb6207537da"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.athensnews.com/tncms/asset/editorial/59371c28-2bf0-11ea-a36e-8bb6207537da" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"59371c28-2bf0-11ea-a36e-8bb6207537da"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Athens%20NEWS%5D%20If%20birds%20can%20adapt%20to%20challenges%2C%20humans%20can%2C%20too&body=https%3A%2F%2Fwww.athensnews.com%2Fopinion%2Freaders_forum%2Fif-birds-can-adapt-to-challenges-humans-can-too%2Farticle_59371c28-2bf0-11ea-a36e-8bb6207537da.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"59371c28-2bf0-11ea-a36e-8bb6207537da"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-012beb20-2bf1-11ea-be0a-0f86b04e6732" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-012beb20-2bf1-11ea-be0a-0f86b04e6732" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1703">
            <meta itemprop="height" content="1216">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/0/12/012beb20-2bf1-11ea-be0a-0f86b04e6732/5e0b820f65a8d.image.jpg?resize=1200%2C857">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/0/12/012beb20-2bf1-11ea-be0a-0f86b04e6732/5e0b820f65a8d.image.jpg?resize=1200%2C857">
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/0/12/012beb20-2bf1-11ea-be0a-0f86b04e6732/5e0b820f65a8d.image.jpg?resize=400%2C286"
                    srcset="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/0/12/012beb20-2bf1-11ea-be0a-0f86b04e6732/5e0b820f65a8d.image.jpg?resize=200%2C143 200w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/0/12/012beb20-2bf1-11ea-be0a-0f86b04e6732/5e0b820f65a8d.image.jpg?resize=300%2C214 300w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/0/12/012beb20-2bf1-11ea-be0a-0f86b04e6732/5e0b820f65a8d.image.jpg?resize=400%2C286 400w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/0/12/012beb20-2bf1-11ea-be0a-0f86b04e6732/5e0b820f65a8d.image.jpg?resize=540%2C386 540w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/0/12/012beb20-2bf1-11ea-be0a-0f86b04e6732/5e0b820f65a8d.image.jpg?resize=750%2C536 750w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/0/12/012beb20-2bf1-11ea-be0a-0f86b04e6732/5e0b820f65a8d.image.jpg?resize=1200%2C857 1200w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/0/12/012beb20-2bf1-11ea-be0a-0f86b04e6732/5e0b820f65a8d.image.jpg?resize=1700%2C1214 1700w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1703"
                    height="1216"
                    alt="Montezuma oropendola"
                    class="img-responsive full tnt-restrict-img-012beb20-2bf1-11ea-be0a-0f86b04e6732" />
            </div><style>
                .tnt-restrict-img-012beb20-2bf1-11ea-be0a-0f86b04e6732 {
                    max-width: 760px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption"><div class="actions pull-right hidden-print">
            <a href="#" class="tnt-photo-purchase btn btn-default btn-xs" data-photo='{"url": "https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/0/12/012beb20-2bf1-11ea-be0a-0f86b04e6732/5e0b820f6a79d.hires.jpg", "credit": "Wikipedia Commons"}'>Buy Now</a>
        </div>
                            <span class="caption-text">
                                <p><span>Montezuma oropendola.</span></p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Wikipedia Commons</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="59371c28-2bf0-11ea-a36e-8bb6207537da">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.athensnews.com%2Fopinion%2Freaders_forum%2Fif-birds-can-adapt-to-challenges-humans-can-too%2Farticle_59371c28-2bf0-11ea-a36e-8bb6207537da.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/readers_forum/if-birds-can-adapt-to-challenges-humans-can-too/article_59371c28-2bf0-11ea-a36e-8bb6207537da.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"59371c28-2bf0-11ea-a36e-8bb6207537da"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=If%20birds%20can%20adapt%20to%20challenges%2C%20humans%20can%2C%20too&via=theathensnews&url=https%3A%2F%2Fwww.athensnews.com%2Fopinion%2Freaders_forum%2Fif-birds-can-adapt-to-challenges-humans-can-too%2Farticle_59371c28-2bf0-11ea-a36e-8bb6207537da.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/readers_forum/if-birds-can-adapt-to-challenges-humans-can-too/article_59371c28-2bf0-11ea-a36e-8bb6207537da.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"59371c28-2bf0-11ea-a36e-8bb6207537da"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=https://www.athensnews.com/opinion/readers_forum/if-birds-can-adapt-to-challenges-humans-can-too/article_59371c28-2bf0-11ea-a36e-8bb6207537da.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/opinion/readers_forum/if-birds-can-adapt-to-challenges-humans-can-too/article_59371c28-2bf0-11ea-a36e-8bb6207537da.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"59371c28-2bf0-11ea-a36e-8bb6207537da"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.athensnews.com/tncms/asset/editorial/59371c28-2bf0-11ea-a36e-8bb6207537da" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"59371c28-2bf0-11ea-a36e-8bb6207537da"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Athens%20NEWS%5D%20If%20birds%20can%20adapt%20to%20challenges%2C%20humans%20can%2C%20too&body=https%3A%2F%2Fwww.athensnews.com%2Fopinion%2Freaders_forum%2Fif-birds-can-adapt-to-challenges-humans-can-too%2Farticle_59371c28-2bf0-11ea-a36e-8bb6207537da.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"59371c28-2bf0-11ea-a36e-8bb6207537da"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/readers_forum/if-birds-can-adapt-to-challenges-humans-can-too/article_59371c28-2bf0-11ea-a36e-8bb6207537da.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"59371c28-2bf0-11ea-a36e-8bb6207537da"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-59371c28-2bf0-11ea-a36e-8bb6207537da-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="59371c28-2bf0-11ea-a36e-8bb6207537da" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="59371c28-2bf0-11ea-a36e-8bb6207537da" class="save-list-59371c28-2bf0-11ea-a36e-8bb6207537da-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="59371c28-2bf0-11ea-a36e-8bb6207537da" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>I love learning about the adaptations of plants and animals, the ways they change their behavior or characteristics in order to survive difficult conditions. One of my favorites is the Montezuma oropendola, a large and spectacular bird of Central and South America.</p></div><div class="subscriber-preview"><p>First of all, what a cool name! Montezuma oropendola! It is a beautiful bird, with gold tail feathers and an orange beak. Its name comes from the Spanish word “oro” meaning gold, and “pendola” refers to its nests, which hang dramatically as much as 30 inches down from tree branches, sometimes more than a dozen of them in a single tree.</p></div><div class="subscriber-only"><p>The other players in this tale of adaptation are the cowbird and the botfly.</p></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top-asset');
                        googletag.pubads().refresh([gptAdSlots['fixed-big-ad-top-asset']]);
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Brown-headed cowbirds are the most neglectful of parents. In fact, they are so uninterested in raising young they don’t even build their own nests. They simply lay their eggs in the nests of other birds and never look back.</p></div><div class="subscriber-only"><p>Cowbirds like to lay their eggs in the nests of the Montezuma oropendola among the other eggs, sneaking in to do so when the parents are away or even chasing off the adult oropendolas. The oropendolas are more aggressively protective of their nests than some birds. When they discover cowbird eggs, they typically toss them out of their nests.</p></div><div class="subscriber-only"><p>Botflies are insects that lay their eggs on a variety of hosts. The hatching larvae are parasites that may eventually kill the host, especially if it is a vulnerable baby bird.</p></div><div class="subscriber-only"><p>The catch – and the really clever adaptation – is this: In some areas botflies present a grave threat to the oropendola chicks. So, when botflies are present, and ONLY when botflies are present, the oropendolas do NOT throw out the cowbird egg. The cowbird chicks hatch quickly and are very active. So, when the botflies show up to lay their parasitic eggs on the newborn oropendolas, they are eaten by the cowbird chicks.</p></div><div class="subscriber-only"><p>The oropendola chicks and the cowbird chick are able to grow up safely. The oropendola adults have done their part to ensure the continuation of their species. So have the brown-headed cowbirds, in their way. Presumably, they have been vacationing in Hawaii.</p></div><div class="subscriber-only"><p>For birds and animals, adaptations usually evolve over long periods of time. This has often been true for humans as well. Today we are in need of adaptations on an enormous scale, and we need to make them happen quickly.</p></div><div class="subscriber-only"><p>How we use and produce energy has evolved in many ways over centuries. Since the discovery of fire, humans have been finding new and creative ways to develop energy sources. Development has been accelerating at a dizzying pace since the Industrial Revolution. We do everything from preparing food to powering rockets, and make tools and materials by applying our minds and using the resources that are available.</p></div><div class="subscriber-only"><p>The problem we now face is that the very energy sources that we have used so dramatically, often in ways that have enhanced our ability to thrive as a species on this earth, have been shown to have some serious unintended consequences. Until fairly recently, we just didn’t know that by burning those black rocks and the oils and gases found in the earth we were poisoning the air and changing our climate.</p></div><div class="subscriber-only"><p>Now we know the truth, though many of us find it difficult to face the severity of the problem. Some of the ultra wealthy, fearing their fortunes might be diminished, have spent large sums to downplay or deny the causes and effects of the changing climate. And yet, even if they don’t want to believe it, it is still happening. Even if the circumstances are enormously inconvenient, it is still getting worse each day. Even if we wish it would just go away or be resolved by some magic, the changes in our planet’s climate are having disastrous effects. Storms, hurricanes and cyclones, wildfires, droughts, floods, and rising sea levels are becoming much more frequent and much more impactful.</p></div><div class="subscriber-only"><p>Many species of animals and plants are endangered or already gone. Human communities are threatened or already severely damaged. The results are all the more troubling for people with limited resources, often people of color in the United States and around the world. Economic instability, political upheaval, and forced migration are the inevitable result. </p></div><div class="subscriber-only"><p>Of course, it’s true that there is a natural cycle of warming and cooling of the earth and its oceans. These natural cycles result in changes in climate that happen over the course of many centuries. The difference with the current cycle is that it’s happening much more quickly than previous increases in earth’s temperature, and it has gone far beyond all previous warmings for at least the last 10,000 years. Nothing close to this kind of effect has ever been recorded.</p></div><div class="subscriber-only"><p>The consensus (97 percent of climate scientists) is that we have 10-12 years to turn things around. This does not mean we have 10-12 years to begin thinking about doing something. It means we need to begin making the changes <em>now</em>, knowing it will take some time to make the transitions.</p></div><div class="subscriber-only"><p>We will need to stop doing the things we have been doing that are causing this unprecedented warming. We will need to transform away from a system based on companies and a small number of individuals making huge profits. We will need to create a way of life centered in the thoughtful care of the earth and all her forms of life, nurturing good lives for all, including humans. The need for greed must give way to the preservation of all life. </p></div><div class="subscriber-only"><p>It won’t be easy. Making big changes never is easy. Adapting to thrive as a species is the biggest challenge in human history. We will need to move beyond labels like capitalism and socialism to think freshly and creatively about our future. </p></div><div class="subscriber-only"><p>Growing up I heard a lot about the “can-do spirit.” We in the USA have especially taken pride in that notion. It seems that spirit has been dwindling in our country in recent years. It seems to be easier to act as if it is too hard or even impossible for us as a nation to take on a big task, working together to improve all of our lives. It feels easier to criticize others for not doing it “right” than to roll up our sleeves and lend a hand.</p></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-middle-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Won’t it be great to rediscover some things about ourselves and each other:</p></div><div class="subscriber-only"><p>• That our commonalities are more important than our differences.</p></div><div class="subscriber-only"><p>• That we thrive when the natural world around us is thriving as well.</p></div><div class="subscriber-only"><p>• That we are capable of so much more than we have been led to believe.</p></div><div class="subscriber-only"><p>• That we can accomplish much more together than we can separately.</p></div><div class="subscriber-only"><p>• That the can-do spirit is alive and well after all.</p></div><div class="subscriber-only"><p>I believe it is possible that we can adapt to the difficult circumstances we face, unleashing the enormous creativity, energy and intelligence that is our birthright.</p></div><div class="subscriber-only"><p>After all, if birds can do it...</p></div><div class="subscriber-only"><p><em>Editor’s note: John Schmieding has lived in Athens County since 1975 with his wife Debbie. He taught for many years at River Valley Community School and was later director of the Athens Area Mediation Service. He currently chairs the Athens Community Relations commission.</em></p></div><div class="subscriber-only"><p><em> </em></p></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.athensnews.com%2Fopinion%2Freaders_forum%2Fif-birds-can-adapt-to-challenges-humans-can-too%2Farticle_59371c28-2bf0-11ea-a36e-8bb6207537da.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/readers_forum/if-birds-can-adapt-to-challenges-humans-can-too/article_59371c28-2bf0-11ea-a36e-8bb6207537da.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"59371c28-2bf0-11ea-a36e-8bb6207537da"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=If%20birds%20can%20adapt%20to%20challenges%2C%20humans%20can%2C%20too&via=theathensnews&url=https%3A%2F%2Fwww.athensnews.com%2Fopinion%2Freaders_forum%2Fif-birds-can-adapt-to-challenges-humans-can-too%2Farticle_59371c28-2bf0-11ea-a36e-8bb6207537da.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/readers_forum/if-birds-can-adapt-to-challenges-humans-can-too/article_59371c28-2bf0-11ea-a36e-8bb6207537da.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"59371c28-2bf0-11ea-a36e-8bb6207537da"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=https://www.athensnews.com/opinion/readers_forum/if-birds-can-adapt-to-challenges-humans-can-too/article_59371c28-2bf0-11ea-a36e-8bb6207537da.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/opinion/readers_forum/if-birds-can-adapt-to-challenges-humans-can-too/article_59371c28-2bf0-11ea-a36e-8bb6207537da.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"59371c28-2bf0-11ea-a36e-8bb6207537da"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.athensnews.com/tncms/asset/editorial/59371c28-2bf0-11ea-a36e-8bb6207537da" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"59371c28-2bf0-11ea-a36e-8bb6207537da"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Athens%20NEWS%5D%20If%20birds%20can%20adapt%20to%20challenges%2C%20humans%20can%2C%20too&body=https%3A%2F%2Fwww.athensnews.com%2Fopinion%2Freaders_forum%2Fif-birds-can-adapt-to-challenges-humans-can-too%2Farticle_59371c28-2bf0-11ea-a36e-8bb6207537da.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"59371c28-2bf0-11ea-a36e-8bb6207537da"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/readers_forum/if-birds-can-adapt-to-challenges-humans-can-too/article_59371c28-2bf0-11ea-a36e-8bb6207537da.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"59371c28-2bf0-11ea-a36e-8bb6207537da"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-59371c28-2bf0-11ea-a36e-8bb6207537da-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="59371c28-2bf0-11ea-a36e-8bb6207537da" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="59371c28-2bf0-11ea-a36e-8bb6207537da" class="save-list-59371c28-2bf0-11ea-a36e-8bb6207537da-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="59371c28-2bf0-11ea-a36e-8bb6207537da" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"><a id="comments-collapsible-toggle" class="btn btn-block btn-lg btn-default"><i class="fas tnt-sync"></i> Load comments</a><div id="comments-collapsible" class="comments-container-collapsible collapsed">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="59371c28-2bf0-11ea-a36e-8bb6207537da" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/opinion/readers_forum/if-birds-can-adapt-to-challenges-humans-can-too/article_59371c28-2bf0-11ea-a36e-8bb6207537da.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="59371c28-2bf0-11ea-a36e-8bb6207537da" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" p402_hide subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.athensnews.com/users/login/?referer_url=https%3A%2F%2Fwww.athensnews.com%2Fopinion%2Freaders_forum%2Fif-birds-can-adapt-to-challenges-humans-can-too%2Farticle_59371c28-2bf0-11ea-a36e-8bb6207537da.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules">Please write and submit your comment, and after a short delay it
should post to the comment section of the chosen article, as long
as it abides by the standard rules below. (On occasion, the delay
will be longer but we will get to it as soon as we can. Thanks for
your patience.)<br>
<strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top');
                        googletag.pubads().refresh([gptAdSlots['fixed-big-ad-top']]);
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1799779" class="tncms-block"><script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.athensnews.com",
  secureDomain: "www.athensnews.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div id="blox-ad-position-rail-top21" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"rail-top2","slot":"1","fold":"above","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/athensnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1173905" class="tncms-block"><section id="block-1173905" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1173905 ">
        <div class="block-title-inner">
            <h4>
                
                Online Poll
                
            </h4>
        </div>
    </div></div>
        
            
            <h4 class="tnt-headline ">
        
             <a href="/news/sports/which-team-do-you-think-will-draft-joe-burrow/poll_e6538162-2279-11ea-9ec0-5f06347518fd.html" class="tnt-asset-link">
        

        
            Which team do you think will draft Joe Burrow?</a></h4>
            <div id="poll-e6538162-2279-11ea-9ec0-5f06347518fd-1173905" data-charted="false" class="card poll-content"><div class="loading-poll hide-onload text-center"><i class="fas tnt-spinner tnt-spin tnt-2x"></i></div>
            <div class="show-onload">
                    <p>This poll is sponsored by Visit Baton Rouge</p>
                <div id="poll-e6538162-2279-11ea-9ec0-5f06347518fd-1173905-your-vote-container" class="alert alert-warning hide">
                    <strong>You voted:</strong> <span id="poll-e6538162-2279-11ea-9ec0-5f06347518fd-1173905-your-vote"></span>
                </div>
                <div id="poll-e6538162-2279-11ea-9ec0-5f06347518fd-1173905-results" class="tnt-poll-results hide"></div>
                <div id="poll-e6538162-2279-11ea-9ec0-5f06347518fd-1173905-container">
                    <form id="poll-e6538162-2279-11ea-9ec0-5f06347518fd-1173905-form" class="tnt-poll-form" role="form" method="post" action="/news/sports/which-team-do-you-think-will-draft-joe-burrow/poll_e6538162-2279-11ea-9ec0-5f06347518fd.html">
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Cincinnati Bengals" value="C8B84D3B-0340-0001-8E38195113B7C4D0"> Cincinnati Bengals
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Cleveland Browns" value="C8B84D3D-A6D0-0001-2656D96EF7A07870"> Cleveland Browns
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Pittsburgh Steelers" value="C8B84D3E-85D0-0001-6136CAC9120F18F9"> Pittsburgh Steelers
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Miami Dolphins" value="C8B84D40-0AD0-0001-55D711DF1DF03770"> Miami Dolphins
                                </label>
                            </div>
                        
                        <button type="submit" class="btn btn-primary" >Vote</button>
                        <button id="poll-e6538162-2279-11ea-9ec0-5f06347518fd-1173905-get-results" class="btn btn-default" >View Results</button>
                    </form>
                </div>
            </div>
            <div id="poll-e6538162-2279-11ea-9ec0-5f06347518fd-1173905-back-vote" class="padding-top hide">
                <button id="poll-e6538162-2279-11ea-9ec0-5f06347518fd-1173905-back-btn" class="btn btn-default">Back</button>
            </div>
        </div>
            
        
    </section></div><div id="tncms-block-1403162" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1403162" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1403162');
                        googletag.pubads().refresh([gptAdSlots['ad-1403162']]);
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1173970" class="tncms-block"><section id="block-1173970" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1173970 ">
        <div class="block-title-inner">
            <h4>
                
                Latest e-Edition
                
            </h4>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-4c25af2b-e5ca-5e06-9cde-0f52f07e38ce" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-4c25af2b-e5ca-5e06-9cde-0f52f07e38ce media-preview edition-asset" data-aspect=""><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/eedition/athens-news/edition_4c25af2b-e5ca-5e06-9cde-0f52f07e38ce.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Athens NEWS"
                            class="img-responsive lazyload full"
                            width="300"
                            height="300"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/eedition/4/60/460211fe-078b-519e-bf21-f76a6cfb34da/5e0234d311c35.preview-300.jpg?resize=200%2C200 200w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/eedition/4/60/460211fe-078b-519e-bf21-f76a6cfb34da/5e0234d311c35.preview-300.jpg?resize=300%2C300 300w" />
                </a>
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/athens-news/edition_4c25af2b-e5ca-5e06-9cde-0f52f07e38ce.html" class="tnt-asset-link">
        

        
            Athens NEWS</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div><div id="tncms-block-1173877" class="tncms-block"></div><div id="tncms-block-1173837" class="tncms-block sub-event"><section id="block-1173837" class="block emphasis-h4   " ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                
                    <li><a href="/users/admin/calendar/event/" class="">Submit Event</a></li>
                
            
            
        </ul>
    
    <div class="block-title title-1173837 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/calendar">
                
                Upcoming Events
                
                    </a>
                
            </h4>
        </div>
    </div></div>
    
        <ul class="card event-list">
        
	        <li id="card-event-list-3befcf4a-28b5-11ea-8c04-d7f7fde9022c" class="event-list-item  clearfix  tnt-section-calendar tnt-sub-section-miscellaneous">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jan</span>
	                    
	                        <span class="event-day">2</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/miscellaneous/final-days-to-register-for-afan-meeting/event_3befcf4a-28b5-11ea-8c04-d7f7fde9022c.html" class="tnt-asset-link">
        

        
            Final Days to Register for AFAN Meeting</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-01-02T00:00:00-05:00">
            Thu, Jan 2, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-de3590ee-8cbf-11e7-aa87-53d0cd823325" class="event-list-item  clearfix  tnt-section-calendar tnt-sub-section-arts">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jan</span>
	                    
	                        <span class="event-day">2</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/arts/art-in-the-library-exhibits/event_de3590ee-8cbf-11e7-aa87-53d0cd823325.html" class="tnt-asset-link">
        

        
            Art in the Library Exhibits</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-01-02T00:00:00-05:00">
            Thu, Jan 2, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-f3350ba0-ca7f-11e9-bc09-73998efe6c7e" class="event-list-item  clearfix  tnt-section-calendar tnt-sub-section-arts">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jan</span>
	                    
	                        <span class="event-day">2</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/arts/reflective-objects-collectors-and-their-collections/event_f3350ba0-ca7f-11e9-bc09-73998efe6c7e.html" class="tnt-asset-link">
        

        
            Reflective Objects: Collectors and their Collections</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-01-02T00:00:00-05:00">
            Thu, Jan 2, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-dd9e3452-1de4-11ea-8bc5-d31e4230ce17" class="event-list-item  clearfix  tnt-section-calendar tnt-sub-section-arts">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jan</span>
	                    
	                        <span class="event-day">2</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/arts/athens-farmers-market-the-hands-that-feed-us/event_dd9e3452-1de4-11ea-8bc5-d31e4230ce17.html" class="tnt-asset-link">
        

        
            "Athens Farmers Market: The Hands That Feed Us"</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-01-02T00:00:00-05:00">
            Thu, Jan 2, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-75730b8c-b293-11e7-9bb1-279076aaa0c5" class="event-list-item  clearfix  tnt-section-calendar tnt-sub-section-arts">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jan</span>
	                    
	                        <span class="event-day">2</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/arts/fiber-arts-studio/event_75730b8c-b293-11e7-9bb1-279076aaa0c5.html" class="tnt-asset-link">
        

        
            Fiber Arts Studio</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-01-02T17:00:00-05:00">
            Thu, Jan 2, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-dd758ca4-25bf-11ea-a690-d73703580ac0" class="event-list-item  clearfix  tnt-section-calendar tnt-sub-section-music">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jan</span>
	                    
	                        <span class="event-day">2</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/music/st-thursday-old-time-string-jam/event_dd758ca4-25bf-11ea-a690-d73703580ac0.html" class="tnt-asset-link">
        

        
            1st Thursday Old Time String Jam</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-01-02T18:00:00-05:00">
            Thu, Jan 2, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-69b516b8-25bf-11ea-99e5-33705b68a8f4" class="event-list-item  clearfix  tnt-section-calendar tnt-sub-section-music">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jan</span>
	                    
	                        <span class="event-day">2</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/music/well-krafted-with-eldon-kraft-free-early-show/event_69b516b8-25bf-11ea-99e5-33705b68a8f4.html" class="tnt-asset-link">
        

        
            Well Krafted with Eldon Kraft Free Early Show</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-01-02T18:00:00-05:00">
            Thu, Jan 2, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-de3590ee-8cbf-11e7-aa87-53d0cd823325" class="event-list-item  clearfix  tnt-section-calendar tnt-sub-section-arts">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jan</span>
	                    
	                        <span class="event-day">3</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/arts/art-in-the-library-exhibits/event_de3590ee-8cbf-11e7-aa87-53d0cd823325.html" class="tnt-asset-link">
        

        
            Art in the Library Exhibits</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-01-03T00:00:00-05:00">
            Fri, Jan 3, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-f3350ba0-ca7f-11e9-bc09-73998efe6c7e" class="event-list-item  clearfix  tnt-section-calendar tnt-sub-section-arts">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jan</span>
	                    
	                        <span class="event-day">3</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/arts/reflective-objects-collectors-and-their-collections/event_f3350ba0-ca7f-11e9-bc09-73998efe6c7e.html" class="tnt-asset-link">
        

        
            Reflective Objects: Collectors and their Collections</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-01-03T00:00:00-05:00">
            Fri, Jan 3, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-dd9e3452-1de4-11ea-8bc5-d31e4230ce17" class="event-list-item last clearfix  tnt-section-calendar tnt-sub-section-arts">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jan</span>
	                    
	                        <span class="event-day">3</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/arts/athens-farmers-market-the-hands-that-feed-us/event_dd9e3452-1de4-11ea-8bc5-d31e4230ce17.html" class="tnt-asset-link">
        

        
            "Athens Farmers Market: The Hands That Feed Us"</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-01-03T00:00:00-05:00">
            Fri, Jan 3, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
        </ul>
    </section></div><div id="tncms-block-1403163" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1403163" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1403163');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1403164" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1403164" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1403164');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article><div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://www.athensnews.com/tncms/search/mlt/?origin=59371c28-2bf0-11ea-a36e-8bb6207537da&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-bottom" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom');
                        
                });
            </script>
        </div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-bottom-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom-mobile');
                        
                });
            </script>
        </div>
    </div></div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1798098" class="tncms-block padding-bottom"><section id="block-1798098" class="block emphasis-h3   " ><div class="block"><a href="https://blueowldigital.com/" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/47268c9c-1ddd-11ea-89f9-737117585e65.jpg" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-1798094" class="tncms-block padding-bottom"><section id="block-1798094" class="block emphasis-h3   " >The Athens NEWS and Blue Owl Digital Solutions are divisions of APG Media of Ohio • Michigan</section></div><div id="tncms-block-1798095" class="tncms-block padding-bottom"><section id="block-1798095" class="block emphasis-h3   " ><div class="block">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/d69123ac-1ddc-11ea-a8e6-4bc7d68bd8e6.jpg" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></div></section></div></div>
        
        <div id="tncms-region-footer-col-one-under" class="tncms-region "></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1173948" class="tncms-block"><section id="block-1173948" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1173948 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="/advertise/" >
                    <span class="nav-label">Advertise With Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms" >
                    <span class="nav-label">Submission Forms</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-two-under" class="tncms-region "><div id="tncms-block-1662607" class="tncms-block"><section id="block-1662607" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/e8b2c402-40f4-11e9-890f-3b42f9b572a7.png?resize=200%2C116 200w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/e8b2c402-40f4-11e9-890f-3b42f9b572a7.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1173961" class="tncms-block padding-bottom"><section id="block-1173961" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/ddb25090-d3c5-11e4-885d-63d0060d2170.png?resize=200%2C30 200w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/ddb25090-d3c5-11e4-885d-63d0060d2170.png?resize=300%2C45 300w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/ddb25090-d3c5-11e4-885d-63d0060d2170.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-1173954" class="tncms-block"><section id="block-1173954" class="block emphasis-h4   " ><address>
    <strong>athensnews.com</strong><br>
    9300 Johnson Road<br>
    Athens, OH 45701
    <br>
    
        <strong>Phone:</strong> 740-594-8219<br>
        <strong>Email:</strong> <a href="mailto:news@athensnews.com">news@athensnews.com</a><br>
    
</address></section></div></div>
        
        <div id="tncms-region-footer-col-three-under" class="tncms-region "></div>
    </div>
    <div class="clearfix visible-md-block visible-sm-block visible-xs-block"></div>
    
            <div class="col-md-4 col-sm-4">
                <div id="tncms-region-footer-col-three-ununder-one" class="tncms-region "></div>
            </div>
            <div class="clearfix visible-xs-block"></div>
            <div class="col-md-4 col-sm-4">
                <div id="tncms-region-footer-col-three-ununder-two" class="tncms-region "></div>
            </div>
            <div class="clearfix visible-md-block visible-sm-block visible-xs-block"></div>
            <div class="col-md-4 col-sm-4">
                <div id="tncms-region-footer-col-three-ununder-three" class="tncms-region "><div id="tncms-block-1173979" class="tncms-block"><div class="follow-links-1173979 default">
    
    <section id="block-1173979" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/TheAthensNEWS" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/theathensnews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.athensnews.com",
  "sameAs" : ["https://www.facebook.com/TheAthensNEWS","http://twitter.com/theathensnews"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1403165" class="tncms-block hidden-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-1403165" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1403165');
                        
                });
            </script>
        </div>
    </div>
</div></div>
            </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1602642" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1602642" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1602642');
                        googletag.pubads().refresh([gptAdSlots['ad-1602642']]);
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1173955" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1173955"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">The Athens NEWS</a>, 9300 Johnson Road Athens, OH</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc10697.add('act', dmpData);
	_cc10697.bcp();

            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'gaTriggerEvent',
                        'gaEventCategory': obj.category,
                        'gaEventAction': obj.action,
                        'gaEventLabel': obj.label,
                        'gaEventValue': obj.value
                    });
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'socialEvent',
                        'socialNetwork': obj.network,
                        'socialAction': obj.socialAction,
                        'socialTarget': obj.url
                    });
                    
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                }
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'VirtualPageview',
                        'virtualPageURL': sURL,
                        'virtualPageTitle': obj.title
                    });
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script src="https://az412349.vo.msecnd.net/pio/pio.latest.v2.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
    document.addEventListener("DOMContentLoaded", function() {
        updateCartCount();
        var cartLinks = document.querySelectorAll("a.open-cart");
        for (i = 0; i < cartLinks.length; i++) {
            cartLinks[i].addEventListener("click", function (e) {
                e.preventDefault();
                gooten_photo_collection.unshift( "data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII=");
                PIO.open({ 
                    goTo: "cart",
                    images: gooten_photo_collection
                });
                document.getElementById("__pio").src = "https://widget.print.io/widget/b4309023-78ee-487b-9112-58da8835bacb/";
            });
        }
    }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.d435c1cab6ff445b63addcc42916fc1d.js"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ $("#comments-collapsible-toggle").click(function() { $("#comments-collapsible, #comments-collapsible-toggle").toggleClass("collapsed"); }); /*]]>*/</script>
<script>/*<![CDATA[*/ function dmpAction(dmpData) {	_cc10697.add('act', dmpData);
	_cc10697.bcp();
} /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/editorial/resources/scripts/tnt.poll.0c07cc44c239ce8e6bb4e613f0c651fc.js"></script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc10697.add('act', serviceData);
	_cc10697.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc10697.add('act', dmpData);
	_cc10697.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>