
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.athensnews.com/content/tncms/live/" />
<meta name="keywords" content="local" />
<meta name="news_keywords" content="local" />
<meta name="description" content="Ohio Governor Mike DeWine and Lt. Gov. John Husted announced today that a multitude of Ohio facilities and businesses can reopen later this month, including child care centers, gyms and" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.athensnews.com/news/local/child-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month/article_4f96d7d6-9611-11ea-abf3-07ee60717514.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/e/fd/efd9be1a-9612-11ea-a470-771eec83f660/5ebd91b76e41d.image.jpg?crop=1251%2C704%2C0%2C32&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Child care facilities, gyms, pools and campgrounds can reopen later this month" />
<meta property="og:description" content="Ohio Governor Mike DeWine and Lt. Gov. John Husted announced today that a multitude of Ohio facilities and businesses can reopen later this month, including child care centers, gyms and" />
<meta property="og:site_name" content="The Athens NEWS" />
<meta property="og:section" content="Local News" />
<meta property="fb:app_id" content="135817296433862" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Athens-OH/The-Athens-NEWS/94790271234" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@theathensnews" />
<meta name="twitter:image:alt" content="DeWine presser" />
<meta property="tncms:subs" content="2.0" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.20b1c19d9df9ce4481ab0e0651e46596.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lora:400,700|Montserrat:300,400&amp;display=swap"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-designer.93ba289b1a2aa847633520d7a43d11ed.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"centerpiece","style":"default","path":"\/news\/local","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"infinity_scroll":{"display":"summary_siderail","order":"next"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"dfp premium"},"system":{"render_time":246},"client":{"is_bot":"no","is_gdpr":"no"},"asset":{"id":"4f96d7d6-9611-11ea-abf3-07ee60717514","app":"editorial"}},"ga_ua":"UA-3522013-1","taxonomy_1":"news","taxonomy_2":"local","taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"athensnews.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"news","blox_sections":"news,local","weather_temp":71,"weather_conditions":"Mostly Cloudy","asset_source":"local","blox_asset_type":"article","asset_section":"news\/local","asset_id":"4f96d7d6-9611-11ea-abf3-07ee60717514","asset_headline":"Child care facilities, gyms, pools and campgrounds can reopen later this month","asset_byline":"","asset_pub_date":"05\/14\/2020","asset_pub_time":"2:32 pm","asset_canonical":"https:\/\/www.athensnews.com\/news\/local\/child-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month\/article_4f96d7d6-9611-11ea-abf3-07ee60717514.html"});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/10697/cc.js?ns=_cc10697" id="LOTCC_10697"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc10697.add('tp', 'TNNW');
		_cc10697.add('act', ' User Login');
		_cc10697.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc10697.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "4062", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://cdn.districtm.ca/merge/all.townNews.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["local"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/athensnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/athensnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/athensnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/athensnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/athensnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/athensnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        video:"https:\/\/bloximages.chicago2.vip.townnews.com\/athensnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/athensnews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/news/local';
            
                gptAdSlots['ad-1837216'] = googletag.defineSlot(adUnit, [[2, 1], [1, 1]], 'ad-1837216').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1837216'].setTargeting('pos', ['impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.promo_design_config || (window.promo_design_config = []); window.promo_design_config.push({"button_size":"btn-lg","button_style":"danger","button_text":"Contribute","button_url":"\/contribute","card_shape":"rounded_rectangle","content_text":"Now, more than ever, the world needs trustworthy reporting\u2014but good journalism isn\u2019t free. Please support us by making a contribution.","content_text_color":"light","content_text_shadow":"enabled","display_again":"24","display_timer":"1","display_triggers":"visitor_enter","headline_shadow":"enabled","headline_size":"large","headline_text":"Support local journalism","headline_text_color":"light","image":{},"image_display":"background","overlay_action":"centered","utm_campaign_name":"contribute","heading_tag":"h3","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","display_width":"region","card_shadow":"enabled","bg_color":"","outline_color":"#ccc","border_width":"5","sticker_shape":"disabled","sticker_color":"#333333","sticker_icon":"exclamation","sticker_icon_color":"white","lead_in":"","lead_text_color":"dark","lead_text_shadow":"disabled","info_text":"","info_text_color":"dark","info_text_shadow":"disabled","enable_email":"","require_user_account":"","signup_lists_only":"","list_ids":"","email_text_color":"dark","email_text_shadow":"disabled","email_button_style":"default","sign_up_text":"Sign up","manage_button_text":"Manage your lists","utm_tracking":"0","utm_source":"blox","utm_medium":"utility_promo_designer","utm_campaign":"pop_up","utm_campaign_content":"utility_promo_designer","show_audience":"","hide_audience":"","block_id":"1841018"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50], [3,1]]).addSize([768, 0], [[728, 90], [320,50], [3,1]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250], [3,1]]).addSize([1200, 0], [[1170, 90], [970, 90], [728, 90], [970, 250], [3,1]]).build();
                gptAdSlots['ad-1837207'] = googletag.defineSlot(adUnit, [[320,50],[3,1],[728,90],[970,90],[970,250],[1170,90]], 'ad-1837207').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1837207'].setTargeting('pos', ['breakout-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-top'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-top').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728,90]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-top-tablet'] = googletag.defineSlot(adUnit, [728,90], 'fixed-leaderboard-top-tablet').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top-tablet'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-top-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-top-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top-mobile'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/news/local';
            
                gptAdSlots['fixed-big-ad-top'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-top').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top'].setTargeting('pos', ['fixed-big-ad-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1837209'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1837209').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1837209'].setTargeting('pos', ['rectangle-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1837212'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1837212').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1837212'].setTargeting('pos', ['rectangle-two']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1837215'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1837215').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1837215'].setTargeting('pos', ['rectangle-three']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.1115c65bd62165d952fac7c1b6918b2a.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-bottom'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-bottom').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-bottom-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-bottom-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom-mobile'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/news/local';
            
                gptAdSlots['ad-1837189'] = googletag.defineSlot(adUnit, [1, 1], 'ad-1837189').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1837189'].setTargeting('pos', ['impact-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/athensnews.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[728, 90], [320,50]]).addSize([1200, 0], [[1170,90], [970, 90], [728, 90]]).build();
                gptAdSlots['ad-1837225'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[1170,90],[970,90]], 'ad-1837225').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1837225'].setTargeting('pos', ['sticky-anchor']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Child care facilities, gyms, pools and campgrounds can reopen later this month | Local News | athensnews.com</title>
            
    <style>body { background-color: #ffffff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #006BB5; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #ffffff; } .fixed-nav #main-navigation { background-color: #ffffff !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #ffffff; color: #595959; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #222; } .navbar-toggle .icon-bar { background-color: #222 !important; } .navbar-toggle .sr-only-show { color: #222 !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #222; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #222; } }#site-copyright a, #site-footer a { color: #336699; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #3875B2; }#site-header-container{ border-bottom: 3px solid #3875B2; }#site-footer-container{ border-top: 3px solid #3875B2; } .tnt-bg-accent { background-color: #3875B2; } a .tnt-caret-down { color: #3875B2; } .block-title .block-title-inner { border-color: #3875B2; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #3875B2; } .form-control:focus { border-bottom-color: #3875B2; } /* CSS has moved to Site templates/Global skins/<active skin>/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.athensnews.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/e1cd60d2-409e-11e7-993d-bff57ce5108b.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//cdn.districtm.ca">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    
        <link rel="preconnect" href="//survey.g.doubleclick.net">
    <link rel="alternate" type="application/rss+xml" title="Child care facilities, gyms, pools and campgrounds can reopen later this month | Local News | athensnews.com" href="http://www.athensnews.com/search/?f=rss&amp;t=article&amp;c=news/local&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.athensnews.com/news/local/child-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month/article_4f96d7d6-9611-11ea-abf3-07ee60717514.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
             
<script type="text/javascript" src="http://cdn.youneeq.ca/youneeq_lib.min.js"></script><script type="text/javascript">
        jQuery(document).ready(function(){
            $('#tncms-block-1173978 .list-inline').append('<li><a href="/site/rss/" title="RSS" class="btn btn-md btn-link rss"><span class="fa fa-rss-square"></span></a></li>');
            $('#tncms-block-1173979 .list-inline').append('<li><a href="/site/rss/" title="RSS" class="btn btn-md btn-link rss"><span class="fa fa-rss-square"></span></a></li>');  
            $('#tncms-block-1173837.sub-event .pos-top a').prepend('<span class="fa fa-plus-square "></span> '); 
            $( ".drop-links ul" ).removeClass( "list-inline block-links pos-bottom" ).addClass( "headline-list bullet-square border border-dotted" );
            $("#collapseSubscribe" ).parent().remove();
        });
    </script>
    <script type="text/javascript">
        $(document).ready(function() {
            $("#adowl-field-run-length option").text(function(index, text) {
            return text.replace('Day', 'Edition');
            });
        });
    </script>

        </head>
        <body class="fixed-scroll-nav app-editorial grid-centerpiece blox-asset uuid-4f96d7d6-9611-11ea-abf3-07ee60717514 section-newssection-local type-article infinity-summary-siderail" data-path="/news/local">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.athensnews.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=centerpiece&tncms.page.style=default&tncms.page.path=%2Fnews%2Flocal&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.infinity_scroll.display=summary_siderail&tncms.infinity_scroll.order=next&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.ad.vendor=dfp+premium&tncms.system.render_time=246&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.asset.id=4f96d7d6-9611-11ea-abf3-07ee60717514&tncms.asset.app=editorial&ga_ua=UA-3522013-1&taxonomy_1=news&taxonomy_2=local&blox_platform=desktop&blox_page_type=asset&blox_domain=athensnews.com&blox_skin=flex-editorial&blox_application=editorial&groups.content=1&groups.advertising=2&groups.utility=3&content_group=1&content_group_id=news&blox_sections=news%2Clocal&weather_temp=71&weather_conditions=Mostly+Cloudy&asset_source=local&blox_asset_type=article&asset_section=news%2Flocal&asset_id=4f96d7d6-9611-11ea-abf3-07ee60717514&asset_headline=Child+care+facilities%2C+gyms%2C+pools+and+campgrounds+can+reopen+later+this+month&asset_byline=&asset_pub_date=05%2F14%2F2020&asset_pub_time=2%3A32+pm&asset_canonical=https%3A%2F%2Fwww.athensnews.com%2Fnews%2Flocal%2Fchild-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month%2Farticle_4f96d7d6-9611-11ea-abf3-07ee60717514.html&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNH77B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-MNH77B');
        </script>
        <script>
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = '1589553698';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=_bjfyoiamkmhpqth5qo24vldixa'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script>
    window.__tnt || (window.__tnt = {});
    __tnt.subscription || (__tnt.subscription = {});
    __tnt.subscription.api || (__tnt.subscription.api = {});

    if (typeof(Event) === 'function') {
        window.userStatus = new Event('tnt-user-status');
    } else {
        window.userStatus = document.createEvent('Event');
            userStatus.initEvent('tnt-user-status', true, true);
    }
    userStatus.version = 2;
    userStatus.hasAccess = false;
    userStatus.accessMethod = 'none';
    userStatus.accessError = null;

    __tnt.subscription.api.decrypt = function(){
        if (typeof NodeList.prototype.forEach !== "function") { NodeList.prototype.forEach = Array.prototype.forEach; } /** IE11 polyfill */
        document.querySelectorAll(".subscriber-only.encrypted-content").forEach(function(el){ 
            el.innerHTML = tncms.unscramble(el.textContent);
            el.classList.remove("encrypted-content");
        });
        document.querySelectorAll(".subscriber-only,.subscriber-hide").forEach(function(el){ el.style.display = "" });
        __tnt.subscription.api.decrypt = function(){ return false; }
    };
    
    __tnt.subscription.api.showContent = function(){
        // show main content div and hide loading screen
        document.getElementById('site-container').style.display = '';
        };
    
    document.addEventListener("DOMContentLoaded", function(event) {
        // Reset the meter if the data store is too old.
__tnt.metering.init.push(function(){
    __tnt.log("checking reset date");

    var expireDate = new Date(__tnt.metering.config.date);
    var lastDate = new Date(__tnt.recent.date.get());
    
    expireDate = expireDate.getTime();
    lastDate = lastDate.getTime();
    
    if(Number(lastDate)<Number(expireDate)){
        __tnt.log("resetting restrictions");
        var nextDate = new Date(expireDate+(__tnt.metering.config.days * 86400000));

        __tnt.recent.count.set(0);
        __tnt.recent.date.set(nextDate.getTime());

        __tnt.log(nextDate);
    }
});
// Always returns true
__tnt.metering.access.c.push(function(){
    return true;
});
__tnt.metering.access.e.push(function(){
    __tnt.log("executing granted scripts");

    // Analytics logging goes here
    __tnt.metering.gtm(false);

    });
__tnt.metering.access.e.push(function(){$('.subscriber-hide').show();
});
__tnt.metering.access.e.push(function(){
try { _402_Show(); } catch(e) {};
});
__tnt.metering.compatibility = function(){
    var compatible = true;
    var status = "";
    
    return {'check':compatible,'status':status};
};
var bBloxAccess = false;

        if (window.TNCMS && window.TNCMS.Subscription && window.TNCMS.Subscription.onReady) {
            window.TNCMS.Subscription.onReady(function (oPaywall) {
                var bBloxRestricts = oPaywall.isRestricted ? oPaywall.isRestricted() : true;
                var bBloxAccess = oPaywall.allowAccess ? oPaywall.allowAccess() : bBloxRestricts;
                var bBloxAccessByIp = oPaywall.accessByIp ? oPaywall.accessByIp() : false;
                var sBloxAccessByIpError = oPaywall.accessByIpError ? oPaywall.accessByIpError() : null;
                var bBloxAccessBySvc = oPaywall.userHasService ? oPaywall.userHasService() : false;
                var sAccessMethod = 'unknown';

                if (bBloxAccess) {
                    if(bBloxAccessByIp){ sAccessMethod = "ip"; }
                    if(bBloxAccessBySvc){ sAccessMethod = "service"; }
                    __tnt.trackEvent({'category':'subscription','action':'user access','label':'user gained access through '+sAccessMethod,'value':'1'});

                    __tnt.subscription.api.decrypt();
                    userStatus.hasAccess = true;
                } else {
                    __tnt.metering.check();
                }

                if(sBloxAccessByIpError){
                    __tnt.trackEvent({'category':'subscription','action':'ip error','label':'accessByIp error: '+sBloxAccessByIpError,'value':'1'});
                }

                userStatus.accessMethod = sAccessMethod;
                userStatus.accessError = sBloxAccessByIpError;

                window.dispatchEvent(userStatus);
                __tnt.subscription.api.showContent();
            });
        }else{
            userStatus.accessError = "Software API unavailable";

            window.dispatchEvent(userStatus);
            __tnt.subscription.api.showContent();
        }
    });
    </script>

    <div id="template-metering" data-message-mode="login">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading!

                </h4>
                <p>Please <span class="not-logged-in">log in, or sign up for a new account and</span> purchase a subscription to continue reading.</p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            
    <a  class="btn btn-default btn-block" href="https://www.athensnews.com/users/signup/?referer_url=https%3A%2F%2Fwww.athensnews.com%2Fnews%2Flocal%2Fchild-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month%2Farticle_4f96d7d6-9611-11ea-abf3-07ee60717514.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.athensnews.com/users/login/?referer_url=https%3A%2F%2Fwww.athensnews.com%2Fnews%2Flocal%2Fchild-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month%2Farticle_4f96d7d6-9611-11ea-abf3-07ee60717514.html">Log In</a>
                        </div>
                    </div>
                    <div class="row logged-in">
                        <div class="pull-right">
                            
    <a class="btn btn-default not-logged-in" href="https://www.athensnews.com/users/login/?referer_url=https%3A%2F%2Fwww.athensnews.com%2Fnews%2Flocal%2Fchild-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month%2Farticle_4f96d7d6-9611-11ea-abf3-07ee60717514.html">Log In</a>
                            <a class="btn btn-default logged-in" href="https://www.athensnews.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.athensnews.com%252Fnews%252Flocal%252Fchild-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month%252Farticle_4f96d7d6-9611-11ea-abf3-07ee60717514.html">Purchase a Subscription
</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
    
    
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a  class="btn btn-default btn-block" href="https://www.athensnews.com/users/signup/?referer_url=https%3A%2F%2Fwww.athensnews.com%2Fnews%2Flocal%2Fchild-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month%2Farticle_4f96d7d6-9611-11ea-abf3-07ee60717514.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.athensnews.com/users/login/?referer_url=https%3A%2F%2Fwww.athensnews.com%2Fnews%2Flocal%2Fchild-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month%2Farticle_4f96d7d6-9611-11ea-abf3-07ee60717514.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.athensnews.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.athensnews.com%252Fnews%252Flocal%252Fchild-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month%252Farticle_4f96d7d6-9611-11ea-abf3-07ee60717514.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p><strong>Thank you for reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(4062);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1837182" class="tncms-block in-drawer"><div id="site-logo-1837182" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/b094f03e-8006-11ea-a39f-c70cc76f74c9.png?resize=200%2C41" 
            srcset="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/b094f03e-8006-11ea-a39f-c70cc76f74c9.png?resize=200%2C41 200w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/b094f03e-8006-11ea-a39f-c70cc76f74c9.png?resize=300%2C61 300w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/b094f03e-8006-11ea-a39f-c70cc76f74c9.png?resize=400%2C82 400w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/b094f03e-8006-11ea-a39f-c70cc76f74c9.png 540w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1837408" class="tncms-block in-drawer social-links"><div class="follow-links-1837408 default">
    
    <section id="block-1837408" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/TheAthensNEWS" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/theathensnews" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
            <li>
                <a href="https://www.athensnews.com/site/rss/" title="RSS" target="_blank" rel="noopener" class="btn btn-xs btn-link rs" data-toggle="tooltip" data-placement="bottom">
                    <i class="fas tnt-rss"></i>
                    <span class="sr-only">RSS</span>
                </a>
            </li>
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.athensnews.com",
  "sameAs" : ["https://www.facebook.com/TheAthensNEWS","http://twitter.com/theathensnews","https://www.athensnews.com/site/rss/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1837223" class="tncms-block hidden-md hidden-lg"><section id="block-1837223" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1837223" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-1837223" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-1837223-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1837223-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1837223-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1837223').submit();
        return false;
    });

    $('#site-search-1837223').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1837223 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1837223 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1837223-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-1837224" class="tncms-block hidden-lg hidden-md in-drawer"><div id="user-controls-1837224" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.athensnews.com/users/signup/?referer_url=https%3A%2F%2Fwww.athensnews.com%2Fnews%2Flocal%2Fchild-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month%2Farticle_4f96d7d6-9611-11ea-abf3-07ee60717514.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.athensnews.com/users/login/?referer_url=https%3A%2F%2Fwww.athensnews.com%2Fnews%2Flocal%2Fchild-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month%2Farticle_4f96d7d6-9611-11ea-abf3-07ee60717514.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.athensnews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1837224').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.athensnews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.athensnews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.athensnews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1837224').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.athensnews.com/users/logout/" id="user-logout-form-1837224"><input type="hidden" name="referer_url" value="https://www.athensnews.com/news/local/child-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month/article_4f96d7d6-9611-11ea-abf3-07ee60717514.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/forms/"  class="nav-link tnt-section-submission-forms">Submission Forms</a>
                                </li><li>
                                    <a href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a href="/news/campus/"  class="nav-link tnt-section-campus-news">Campus News</a>
                                </li><li>
                                    <a href="/news/sports/"  class="nav-link tnt-section-sports">Sports</a>
                                </li><li>
                                    <a href="/news/a-newscast/"  class="nav-link tnt-section-a-newscast">A-NEWScast</a>
                                </li><li>
                                    <a href="/news/national/"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/letters/"  class="nav-link tnt-section-letters">Letters</a>
                                </li><li>
                                    <a href="/opinion/columns/"  class="nav-link tnt-section-columns">Columns</a>
                                </li><li>
                                    <a href="/opinion/wearing_thin/"  class="nav-link tnt-section-wearing-thin">Wearing Thin</a>
                                </li><li>
                                    <a href="/opinion/commentary/"  class="nav-link tnt-section-commentary">Commentary</a>
                                </li><li>
                                    <a href="/opinion/athens_voice/"  class="nav-link tnt-section-athens_voice">Athens_voice</a>
                                </li><li>
                                    <a href="/opinion/readers_forum/"  class="nav-link tnt-section-readers_forum">Readers_forum</a>
                                </li><li>
                                    <a href="/opinion/endorsements/"  class="nav-link tnt-section-endorsements">Endorsements</a>
                                </li><li>
                                    <a href="/opinion/columns/the_view_from_mudsock_heights/"  class="nav-link tnt-section-the-view-from-mudsock-heights">The View from Mudsock Heights</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/culture/"  class="nav-link tnt-section-culture">Culture</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/culture/arts_and_entertainment/"  class="nav-link tnt-section-arts-entertainment">Arts & Entertainment</a>
                                </li><li>
                                    <a href="/culture/special_sections/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li><li>
                                    <a href="/calendar/"  class="nav-link tnt-section-whats-happening">What's Happening</a>
                                </li><li>
                                    <a href="/users/admin/calendar/event/"  class="nav-link tnt-section-submit-events">Submit Events</a>
                                </li><li>
                                    <a href="/culture/exhuming_the_morgue/"  class="nav-link tnt-section-exhuming-the-morgue">Exhuming the Morgue</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.legacy.com/obituaries/athensnews/"  target="_blank" rel="noopener" class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/multimedia/photo_galleries/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/multimedia/photo_galleries/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a href="/multimedia/videos/"  class="nav-link tnt-section-videos">Videos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/bestofathens/"  class="nav-link tnt-section-best-of-athens">Best of Athens</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1837216" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1837216" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1837216');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1837220" class="tncms-block padding-top"><div id="weather-1837220" class="weather-current size-large pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=45701" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-cloudy"></span>
                </span>
                <span class="pull-left temp-desc large">
                    <span class="temp">71&deg;</span>
                    
                        <span class="cond">Mostly Cloudy </span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1837181" class="tncms-block"><div id="site-logo-1837181" class="site-logo-container text-center" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/0310c78a-8006-11ea-a39f-e3f8809eb21f.png?resize=200%2C41" 
            srcset="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/0310c78a-8006-11ea-a39f-e3f8809eb21f.png?resize=200%2C41 200w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/0310c78a-8006-11ea-a39f-e3f8809eb21f.png?resize=300%2C61 300w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/0310c78a-8006-11ea-a39f-e3f8809eb21f.png?resize=400%2C82 400w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/0310c78a-8006-11ea-a39f-e3f8809eb21f.png 540w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"><div class="logo-date">
                Friday, May 15, 2020
            </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/eedition" class="">Print Edition</a></li>
                
            
            
        </ul></div>
    </div></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1837221" class="tncms-block padding-top"><div class="follow-links-1837221 pull-right">
    
    <section id="block-1837221" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/TheAthensNEWS" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/theathensnews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.athensnews.com",
  "sameAs" : ["https://www.facebook.com/TheAthensNEWS","http://twitter.com/theathensnews"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
    <div class="row equal-height masthead-promo"><div id="tncms-region-masthead-promo-a" class="tncms-region col-md-3 left-col"><div id="tncms-block-1837413" class="tncms-block solo-promo"></div></div><div id="tncms-region-masthead-promo-b" class="tncms-region col-md-3 middle-col-left"><div id="tncms-block-1837414" class="tncms-block solo-promo"></div></div><div id="tncms-region-masthead-promo-c" class="tncms-region col-md-3 middle-col-right"><div id="tncms-block-1837412" class="tncms-block solo-promo"></div></div><div id="tncms-region-masthead-promo-d" class="tncms-region col-md-3 right-col"><div id="tncms-block-1837415" class="tncms-block solo-promo"></div></div></div>  

            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1837180" class="tncms-block"><div id="site-logo-1837180" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/30362890-8006-11ea-a39f-e792d35e0534.png?resize=200%2C41" 
            srcset="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/30362890-8006-11ea-a39f-e792d35e0534.png?resize=200%2C41 200w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/30362890-8006-11ea-a39f-e792d35e0534.png?resize=300%2C61 300w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/30362890-8006-11ea-a39f-e792d35e0534.png?resize=400%2C82 400w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/30362890-8006-11ea-a39f-e792d35e0534.png 540w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1837219" class="tncms-block sticky-nav"><div id="user-controls-1837219" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://www.athensnews.com/users/login/?referer_url=https%3A%2F%2Fwww.athensnews.com%2Fnews%2Flocal%2Fchild-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month%2Farticle_4f96d7d6-9611-11ea-abf3-07ee60717514.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="https://www.athensnews.com/users/signup/?referer_url=https%3A%2F%2Fwww.athensnews.com%2Fnews%2Flocal%2Fchild-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month%2Farticle_4f96d7d6-9611-11ea-abf3-07ee60717514.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.athensnews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.athensnews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.athensnews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1837219').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.athensnews.com/users/logout/" id="user-logout-form-1837219"><input type="hidden" name="referer_url" value="https://www.athensnews.com/news/local/child-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month/article_4f96d7d6-9611-11ea-abf3-07ee60717514.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1837218" class="tncms-block"><div id="user-controls-1837218" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.athensnews.com/users/signup/?referer_url=https%3A%2F%2Fwww.athensnews.com%2Fnews%2Flocal%2Fchild-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month%2Farticle_4f96d7d6-9611-11ea-abf3-07ee60717514.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.athensnews.com/users/login/?referer_url=https%3A%2F%2Fwww.athensnews.com%2Fnews%2Flocal%2Fchild-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month%2Farticle_4f96d7d6-9611-11ea-abf3-07ee60717514.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.athensnews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1837218').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.athensnews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.athensnews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.athensnews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1837218').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.athensnews.com/users/logout/" id="user-logout-form-1837218"><input type="hidden" name="referer_url" value="https://www.athensnews.com/news/local/child-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month/article_4f96d7d6-9611-11ea-abf3-07ee60717514.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1837217" class="tncms-block"><ul id="site-search-1837217-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1837217" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-1837217-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1837217-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1837217-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1837217').submit();
        return false;
    });

    $('#site-search-1837217').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1837217 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1837217 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1837217-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-culture"  href="/culture/" >
                    <span class="nav-label">Culture</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-publications"  href="/special/" >
                    <span class="nav-label">Special Publications</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="http://www.legacy.com/obituaries/athensnews/"  target="_blank" rel="noopener">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photo-galleries"  href="/multimedia/photo_galleries" >
                    <span class="nav-label">Photo Galleries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-best-of-athens"  href="/bestofathens/" >
                    <span class="nav-label">Best of Athens</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1837206" class="tncms-block padding-top padding-bottom"></div><div id="tncms-block-1841018" class="tncms-block tnc-overlay"><div class="modal promo-designer-modal in centered " id="promo-designer-modal-custom-pop" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" >
        <div class="modal-dialog modal-md centered">
            <div class="modal-content">
                <div class="modal-body"><section id="block-1841018" class="block emphasis-h3   " ><div class="promo-design"><div class="card-bg-color rounded_rectangle">
        <div class="card-panel panel"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="fas tnt-times"></span></button>
             <div class="panel-body">
                <div class="promo-designer-wrapper">
                    
                        <div class="headline large light text-shadow">
                            Support local journalism
                        </div>
                    
                    
                        <p class="text light text-shadow">
                            Now, more than ever, the world needs trustworthy reporting—but good journalism isn’t free. Please support us by making a contribution.
                        </p>
                    <div class="promo-design-button">
                            <a href="/contribute">
                                <button type="button" class="btn btn-danger btn-lg">Contribute</button>
                            </a>
                        </div>
                </div>   
            </div>
        </div>
    </div>
</div></section></div>
            </div>
        </div>
    </div></div><div id="tncms-block-1837207" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1837207" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1837207');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div id="top-container-breakout" class="container-breakout">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-top" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top');
                        googletag.pubads().refresh([gptAdSlots['fixed-leaderboard-top']]);
                });
            </script>
        </div>
    </div></div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-top-tablet" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top-tablet');
                        googletag.pubads().refresh([gptAdSlots['fixed-leaderboard-top-tablet']]);
                });
            </script>
        </div>
    </div></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-top-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top-mobile');
                        googletag.pubads().refresh([gptAdSlots['fixed-leaderboard-top-mobile']]);
                });
            </script>
        </div>
    </div>
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-efd9be1a-9612-11ea-a470-771eec83f660" class="modal fullscreen in modal-image image-default modal-efd9be1a-9612-11ea-a470-771eec83f660" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/e/fd/efd9be1a-9612-11ea-a470-771eec83f660/5ebd91b76e41d.image.jpg?resize=400%2C246"
                    srcset="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/e/fd/efd9be1a-9612-11ea-a470-771eec83f660/5ebd91b76e41d.image.jpg?resize=200%2C123 200w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/e/fd/efd9be1a-9612-11ea-a470-771eec83f660/5ebd91b76e41d.image.jpg?resize=300%2C184 300w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/e/fd/efd9be1a-9612-11ea-a470-771eec83f660/5ebd91b76e41d.image.jpg?resize=400%2C246 400w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/e/fd/efd9be1a-9612-11ea-a470-771eec83f660/5ebd91b76e41d.image.jpg?resize=540%2C332 540w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/e/fd/efd9be1a-9612-11ea-a470-771eec83f660/5ebd91b76e41d.image.jpg?resize=750%2C460 750w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/e/fd/efd9be1a-9612-11ea-a470-771eec83f660/5ebd91b76e41d.image.jpg?resize=1200%2C737 1200w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/e/fd/efd9be1a-9612-11ea-a470-771eec83f660/5ebd91b76e41d.image.jpg?resize=1251%2C768 1700w"
                    sizes="100vw"
                    width="1251"
                    height="768"
                    alt="DeWine presser"
                    class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-efd9be1a-9612-11ea-a470-771eec83f660" data-target=".caption-inner-modal-image-efd9be1a-9612-11ea-a470-771eec83f660">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-efd9be1a-9612-11ea-a470-771eec83f660 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>A screenshot of Ohio Governor Mike DeWine's press conference today, May 14.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Conor Morris</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.athensnews.com%2Fdewine-presser%2Fimage_efd9be1a-9612-11ea-a470-771eec83f660.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/dewine-presser/image_efd9be1a-9612-11ea-a470-771eec83f660.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"efd9be1a-9612-11ea-a470-771eec83f660"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=DeWine%20presser&via=theathensnews&url=https%3A%2F%2Fwww.athensnews.com%2Fdewine-presser%2Fimage_efd9be1a-9612-11ea-a470-771eec83f660.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/dewine-presser/image_efd9be1a-9612-11ea-a470-771eec83f660.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"efd9be1a-9612-11ea-a470-771eec83f660"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.athensnews.com/dewine-presser/image_efd9be1a-9612-11ea-a470-771eec83f660.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/dewine-presser/image_efd9be1a-9612-11ea-a470-771eec83f660.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"efd9be1a-9612-11ea-a470-771eec83f660"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.athensnews.com/tncms/asset/editorial/efd9be1a-9612-11ea-a470-771eec83f660" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"efd9be1a-9612-11ea-a470-771eec83f660"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Athens%20NEWS%5D%20DeWine%20presser&body=https%3A%2F%2Fwww.athensnews.com%2Fdewine-presser%2Fimage_efd9be1a-9612-11ea-a470-771eec83f660.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"efd9be1a-9612-11ea-a470-771eec83f660"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/dewine-presser/image_efd9be1a-9612-11ea-a470-771eec83f660.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"efd9be1a-9612-11ea-a470-771eec83f660"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-efd9be1a-9612-11ea-a470-771eec83f660-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="efd9be1a-9612-11ea-a470-771eec83f660" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="efd9be1a-9612-11ea-a470-771eec83f660" class="save-list-efd9be1a-9612-11ea-a470-771eec83f660-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="efd9be1a-9612-11ea-a470-771eec83f660" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-efd9be1a-9612-11ea-a470-771eec83f660 img { max-height: 467px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-4f96d7d6-9611-11ea-abf3-07ee60717514" class="asset article-default"  data-url="https://www.athensnews.com/news/local/child-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month/article_4f96d7d6-9611-11ea-abf3-07ee60717514.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/e/fd/efd9be1a-9612-11ea-a470-771eec83f660/5ebd91b76e41d.image.jpg?crop=1251%2C704%2C0%2C32&resize=1120%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="athensnews.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.athensnews.com/news/local/child-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month/article_4f96d7d6-9611-11ea-abf3-07ee60717514.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Child care facilities, gyms, pools and campgrounds can reopen later this month
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2020-05-14T14:32:00-04:00" class="tnt-date asset-date text-muted">
            May 14, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-05-14T14:32:00-04:00" class="tnt-date asset-date text-muted">20 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/local/child-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month/article_4f96d7d6-9611-11ea-abf3-07ee60717514.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-05-14T14:32:00-04:00">
    <meta itemprop="datePublished" content="2020-05-14T14:32:00-04:00">
    <meta itemprop="dateModified" content="2020-05-14T14:32:00-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.athensnews.com%2Fnews%2Flocal%2Fchild-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month%2Farticle_4f96d7d6-9611-11ea-abf3-07ee60717514.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/child-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month/article_4f96d7d6-9611-11ea-abf3-07ee60717514.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f96d7d6-9611-11ea-abf3-07ee60717514"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Child%20care%20facilities%2C%20gyms%2C%20pools%20and%20campgrounds%20can%20reopen%20later%20this%20month&via=theathensnews&url=https%3A%2F%2Fwww.athensnews.com%2Fnews%2Flocal%2Fchild-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month%2Farticle_4f96d7d6-9611-11ea-abf3-07ee60717514.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/child-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month/article_4f96d7d6-9611-11ea-abf3-07ee60717514.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f96d7d6-9611-11ea-abf3-07ee60717514"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.athensnews.com/news/local/child-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month/article_4f96d7d6-9611-11ea-abf3-07ee60717514.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/child-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month/article_4f96d7d6-9611-11ea-abf3-07ee60717514.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f96d7d6-9611-11ea-abf3-07ee60717514"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.athensnews.com/tncms/asset/editorial/4f96d7d6-9611-11ea-abf3-07ee60717514" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4f96d7d6-9611-11ea-abf3-07ee60717514"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Athens%20NEWS%5D%20Child%20care%20facilities%2C%20gyms%2C%20pools%20and%20campgrounds%20can%20reopen%20later%20this%20month&body=https%3A%2F%2Fwww.athensnews.com%2Fnews%2Flocal%2Fchild-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month%2Farticle_4f96d7d6-9611-11ea-abf3-07ee60717514.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4f96d7d6-9611-11ea-abf3-07ee60717514"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-efd9be1a-9612-11ea-a470-771eec83f660" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-efd9be1a-9612-11ea-a470-771eec83f660" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1251">
            <meta itemprop="height" content="768">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/e/fd/efd9be1a-9612-11ea-a470-771eec83f660/5ebd91b76e41d.image.jpg?resize=1200%2C737">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/e/fd/efd9be1a-9612-11ea-a470-771eec83f660/5ebd91b76e41d.image.jpg?resize=1200%2C737">
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/e/fd/efd9be1a-9612-11ea-a470-771eec83f660/5ebd91b76e41d.image.jpg?resize=400%2C246"
                    srcset="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/e/fd/efd9be1a-9612-11ea-a470-771eec83f660/5ebd91b76e41d.image.jpg?resize=200%2C123 200w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/e/fd/efd9be1a-9612-11ea-a470-771eec83f660/5ebd91b76e41d.image.jpg?resize=300%2C184 300w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/e/fd/efd9be1a-9612-11ea-a470-771eec83f660/5ebd91b76e41d.image.jpg?resize=400%2C246 400w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/e/fd/efd9be1a-9612-11ea-a470-771eec83f660/5ebd91b76e41d.image.jpg?resize=540%2C332 540w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/e/fd/efd9be1a-9612-11ea-a470-771eec83f660/5ebd91b76e41d.image.jpg?resize=750%2C460 750w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/e/fd/efd9be1a-9612-11ea-a470-771eec83f660/5ebd91b76e41d.image.jpg?resize=1200%2C737 1200w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/editorial/e/fd/efd9be1a-9612-11ea-a470-771eec83f660/5ebd91b76e41d.image.jpg?resize=1251%2C768 1700w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1251"
                    height="768"
                    alt="DeWine presser"
                    class="img-responsive full tnt-restrict-img-efd9be1a-9612-11ea-a470-771eec83f660 default" />
            </div><style>
                .tnt-restrict-img-efd9be1a-9612-11ea-a470-771eec83f660 {
                    max-width: 760px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>A screenshot of Ohio Governor Mike DeWine's press conference today, May 14.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Conor Morris</span>
                            </span>
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="4f96d7d6-9611-11ea-abf3-07ee60717514" data-smart-adunit="/132916964/athensnews.com/news/local">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.athensnews.com%2Fnews%2Flocal%2Fchild-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month%2Farticle_4f96d7d6-9611-11ea-abf3-07ee60717514.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/child-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month/article_4f96d7d6-9611-11ea-abf3-07ee60717514.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f96d7d6-9611-11ea-abf3-07ee60717514"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Child%20care%20facilities%2C%20gyms%2C%20pools%20and%20campgrounds%20can%20reopen%20later%20this%20month&via=theathensnews&url=https%3A%2F%2Fwww.athensnews.com%2Fnews%2Flocal%2Fchild-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month%2Farticle_4f96d7d6-9611-11ea-abf3-07ee60717514.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/child-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month/article_4f96d7d6-9611-11ea-abf3-07ee60717514.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f96d7d6-9611-11ea-abf3-07ee60717514"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.athensnews.com/news/local/child-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month/article_4f96d7d6-9611-11ea-abf3-07ee60717514.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/child-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month/article_4f96d7d6-9611-11ea-abf3-07ee60717514.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f96d7d6-9611-11ea-abf3-07ee60717514"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.athensnews.com/tncms/asset/editorial/4f96d7d6-9611-11ea-abf3-07ee60717514" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4f96d7d6-9611-11ea-abf3-07ee60717514"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Athens%20NEWS%5D%20Child%20care%20facilities%2C%20gyms%2C%20pools%20and%20campgrounds%20can%20reopen%20later%20this%20month&body=https%3A%2F%2Fwww.athensnews.com%2Fnews%2Flocal%2Fchild-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month%2Farticle_4f96d7d6-9611-11ea-abf3-07ee60717514.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4f96d7d6-9611-11ea-abf3-07ee60717514"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/child-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month/article_4f96d7d6-9611-11ea-abf3-07ee60717514.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f96d7d6-9611-11ea-abf3-07ee60717514"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4f96d7d6-9611-11ea-abf3-07ee60717514-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4f96d7d6-9611-11ea-abf3-07ee60717514" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4f96d7d6-9611-11ea-abf3-07ee60717514" class="save-list-4f96d7d6-9611-11ea-abf3-07ee60717514-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4f96d7d6-9611-11ea-abf3-07ee60717514" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>Ohio Governor Mike DeWine and Lt. Gov. John Husted announced today that a multitude of Ohio facilities and businesses can reopen later this month, including child care centers, gyms and recreation centers, pools and Ohio's Bureau of Motor Vehicles offices.</p></div><div class="subscriber-preview"><p>The lion's share of today's announced reopenings fall on May 26, when the following can reopen: Gyms, fitness centers and recreation centers; facilities and sports leagues for non-contact sports like golf and baseball; pool facilities that are regulated by local health departments; and Ohio's BMV offices.</p></div><div class="subscriber-only"><p>Meanwhile, Ohio's campground facilities can reopen on May 21 and Ohio's horse-racing tracks can reopen on May 22.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Finally, all child care facilities and day camps can reopen on May 31, although there will be requirements on how many children can be in one room at a time for the child care centers, among other new regulations.</p></div><div class="subscriber-only"><p>All of the businesses and facilities listed above will have new regulations to comply with in order to reduce the potential for spread of the coronavirus (COVID-19). That guidance should be made available on the Ohio Department of Health's <a href="https://coronavirus.ohio.gov/wps/portal/gov/covid-19/responsible-restart-ohio/sector-specific-operating-requirements/sector-specific-operating-requirements" target="_blank">coronavirus information website</a>. Some of that information is already available now, more will be made available later today and tomorrow, DeWine said.</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.athensnews.com%2Fnews%2Flocal%2Fchild-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month%2Farticle_4f96d7d6-9611-11ea-abf3-07ee60717514.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/child-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month/article_4f96d7d6-9611-11ea-abf3-07ee60717514.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f96d7d6-9611-11ea-abf3-07ee60717514"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Child%20care%20facilities%2C%20gyms%2C%20pools%20and%20campgrounds%20can%20reopen%20later%20this%20month&via=theathensnews&url=https%3A%2F%2Fwww.athensnews.com%2Fnews%2Flocal%2Fchild-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month%2Farticle_4f96d7d6-9611-11ea-abf3-07ee60717514.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/child-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month/article_4f96d7d6-9611-11ea-abf3-07ee60717514.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f96d7d6-9611-11ea-abf3-07ee60717514"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.athensnews.com/news/local/child-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month/article_4f96d7d6-9611-11ea-abf3-07ee60717514.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/child-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month/article_4f96d7d6-9611-11ea-abf3-07ee60717514.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f96d7d6-9611-11ea-abf3-07ee60717514"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.athensnews.com/tncms/asset/editorial/4f96d7d6-9611-11ea-abf3-07ee60717514" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4f96d7d6-9611-11ea-abf3-07ee60717514"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Athens%20NEWS%5D%20Child%20care%20facilities%2C%20gyms%2C%20pools%20and%20campgrounds%20can%20reopen%20later%20this%20month&body=https%3A%2F%2Fwww.athensnews.com%2Fnews%2Flocal%2Fchild-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month%2Farticle_4f96d7d6-9611-11ea-abf3-07ee60717514.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4f96d7d6-9611-11ea-abf3-07ee60717514"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/child-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month/article_4f96d7d6-9611-11ea-abf3-07ee60717514.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f96d7d6-9611-11ea-abf3-07ee60717514"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4f96d7d6-9611-11ea-abf3-07ee60717514-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4f96d7d6-9611-11ea-abf3-07ee60717514" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4f96d7d6-9611-11ea-abf3-07ee60717514" class="save-list-4f96d7d6-9611-11ea-abf3-07ee60717514-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4f96d7d6-9611-11ea-abf3-07ee60717514" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"><a id="comments-collapsible-toggle" class="btn btn-block btn-lg btn-default"><i class="fas tnt-sync"></i> Load comments</a><div id="comments-collapsible" class="comments-container-collapsible collapsed">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="4f96d7d6-9611-11ea-abf3-07ee60717514" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/local/child-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month/article_4f96d7d6-9611-11ea-abf3-07ee60717514.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="4f96d7d6-9611-11ea-abf3-07ee60717514" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" p402_hide subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.athensnews.com/users/login/?referer_url=https%3A%2F%2Fwww.athensnews.com%2Fnews%2Flocal%2Fchild-care-facilities-gyms-pools-and-campgrounds-can-reopen-later-this-month%2Farticle_4f96d7d6-9611-11ea-abf3-07ee60717514.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules">Please write and submit your comment, and after a short delay it
should post to the comment section of the chosen article, as long
as it abides by the standard rules below. (On occasion, the delay
will be longer but we will get to it as soon as we can. Thanks for
your patience.)<br>
<strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top');
                        googletag.pubads().refresh([gptAdSlots['fixed-big-ad-top']]);
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1837209" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1837209" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1837209');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1837381" class="tncms-block"><section id="block-1837381" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1837381 ">
        <div class="block-title-inner">
            <h3>
                
                Trending Now
                
            </h3>
        </div>
    </div></div>
    <div class="card">
        <ul class="list-unstyled list-popular bold"><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/local/two-covid-19-cases-confirmed-in-athens-county-over-weekend-6-total-now/article_991d74ac-92f4-11ea-aacc-f3552e5ce662.html" class="tnt-asset-link">
        

        
            Two COVID-19 cases confirmed in Athens County over weekend; 6 total now</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/campus/ou-says-employee-tests-positive-for-covid-19/article_4788c058-9194-11ea-8f29-0f4287197c9a.html" class="tnt-asset-link">
        

        
            OU says employee tests positive for COVID-19</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/opinion/wearing_thin/adios-you-wont-have-me-to-kick-around-anymore/article_b35b3e94-9547-11ea-bdb4-3b96afd42d75.html" class="tnt-asset-link">
        

        
            Adios... You won't have me to kick around anymore!</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/local/athens-businesses-prepare-for-reopening-but-worry-about-safety/article_462979d2-954a-11ea-98e3-9f9afb8f0a98.html" class="tnt-asset-link">
        

        
            Athens businesses prepare for reopening, but worry about safety</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/campus/ou-lays-off-140-union-employees-more-cuts-to-come/article_17de0ee8-8bf0-11ea-96d3-ef9297606342.html" class="tnt-asset-link">
        

        
            OU lays off 140 union employees; more cuts to come</a></h4>
                    
                </li></ul>
    </div>
    
</section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1837212" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1837212" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1837212');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1837333" class="tncms-block"><section id="block-1837333" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1837333 ">
        <div class="block-title-inner">
            <h3>
                
                Latest e-Edition
                
            </h3>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-055e21d4-48a2-5f3d-a200-ff1020e05de0" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-055e21d4-48a2-5f3d-a200-ff1020e05de0 media-preview edition-asset" data-aspect=""><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/eedition/the-athens-news/edition_055e21d4-48a2-5f3d-a200-ff1020e05de0.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="The Athens NEWS"
                            class="img-responsive lazyload full default"
                            width="300"
                            height="300"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/eedition/d/7c/d7c2d4d4-f1a6-5fae-b5c7-88cb76721076/5ebc4909a0c06.preview-300.jpg?resize=200%2C200 200w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/assets/v3/eedition/d/7c/d7c2d4d4-f1a6-5fae-b5c7-88cb76721076/5ebc4909a0c06.preview-300.jpg?resize=300%2C300 300w" />
                </a>
                
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/the-athens-news/edition_055e21d4-48a2-5f3d-a200-ff1020e05de0.html" class="tnt-asset-link">
        

        
            The Athens NEWS</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1837215" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1837215" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1837215');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1837210" class="tncms-block more-button"><section id="block-1837210" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1837210 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/calendar">
                
                Upcoming Events
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
        <ul class="card event-list">
        
	        <li id="card-event-list-7d001d0e-7b27-11ea-ae2a-53a7f014021e" class="event-list-item  clearfix  tnt-section-calendar tnt-sub-section-miscellaneous">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">May</span>
	                    
	                        <span class="event-day">20</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/miscellaneous/athens-farmers-market/event_7d001d0e-7b27-11ea-ae2a-53a7f014021e.html" class="tnt-asset-link">
        

        
            Athens Farmers Market</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-05-20T09:00:00-04:00">
            Wed, May 20, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-5c20b800-8883-11ea-9f28-57c3dac2e190" class="event-list-item last clearfix  tnt-section-calendar tnt-sub-section-miscellaneous">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">May</span>
	                    
	                        <span class="event-day">21</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/miscellaneous/thursday-supper-at-ucm-to-go/event_5c20b800-8883-11ea-9f28-57c3dac2e190.html" class="tnt-asset-link">
        

        
            Thursday Supper (at UCM) To Go</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-05-21T17:00:00-04:00">
            Thu, May 21, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
        </ul>
    
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/users/admin/calendar/event/" class="">Submit Event</a></li>
                
            
            
        </ul></section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article><div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://www.athensnews.com/tncms/search/mlt/?origin=4f96d7d6-9611-11ea-abf3-07ee60717514&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-bottom" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom');
                        
                });
            </script>
        </div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-bottom-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom-mobile');
                        
                });
            </script>
        </div>
    </div></div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1837179" class="tncms-block padding-bottom footer-logo col-md-6"><div id="site-logo-1837179" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a target="_blank" rel="noopener" href="https://adamspg.com/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/bb5029fe-800a-11ea-a39f-5b91d27f3515.jpg?resize=200%2C113" 
            srcset="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/bb5029fe-800a-11ea-a39f-5b91d27f3515.jpg"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1841021" class="tncms-block padding-bottom col-md-6"><section id="block-1841021" class="block emphasis-h3   " ><div class="block"><a href="https://blueowldigital.com/" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/404b218e-8346-11ea-a39f-07dcd3bcf611.jpg" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt="BlueOwl Digital Solutions"></a></div></section></div><div id="tncms-block-1841022" class="tncms-block padding-bottom"><section id="block-1841022" class="block emphasis-h3   " >The Athens NEWS and Blue Owl Digital Solutions are divisions of APG Media of Ohio • Michigan</section></div><div id="tncms-block-1837185" class="tncms-block social-links padding-top padding-bottom"><div class="follow-links-1837185 default">
    
    <section id="block-1837185" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/TheAthensNEWS" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/theathensnews" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
            <li>
                <a href="https://www.athensnews.com/site/rss/" title="RSS" target="_blank" rel="noopener" class="btn btn-xs btn-link rs" data-toggle="tooltip" data-placement="bottom">
                    <i class="fas tnt-rss"></i>
                    <span class="sr-only">RSS</span>
                </a>
            </li>
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.athensnews.com",
  "sameAs" : ["https://www.facebook.com/TheAthensNEWS","http://twitter.com/theathensnews","https://www.athensnews.com/site/rss/"]
}
</script>
<div class="clearfix"></div></div></div>
        
        <div id="tncms-region-footer-col-one-under" class="tncms-region "></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1837187" class="tncms-block"><section id="block-1837187" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1837187 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-culture"  href="/culture/" >
                    <span class="nav-label">Culture</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-publications"  href="/special/" >
                    <span class="nav-label">Special Publications</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="http://www.legacy.com/obituaries/athensnews/"  target="_blank" rel="noopener">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photo-galleries"  href="/multimedia/photo_galleries/" >
                    <span class="nav-label">Photo Galleries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-best-of-athens"  href="/bestofathens/" >
                    <span class="nav-label">Best of Athens</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-two-under" class="tncms-region "></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1837186" class="tncms-block"><section id="block-1837186" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1837186 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="/advertise/" >
                    <span class="nav-label">Advertise With Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-three-under" class="tncms-region "><div id="tncms-block-1841177" class="tncms-block padding-top"><section id="block-1841177" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/f3dbe378-8355-11ea-a39f-77e03d6ba5cf.png?resize=200%2C116 200w, https://bloximages.chicago2.vip.townnews.com/athensnews.com/content/tncms/custom/image/f3dbe378-8355-11ea-a39f-77e03d6ba5cf.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt="Ohio News Media Association:  Hooper Best Website 2019"></a></div></section></div></div>
    </div>
    <div class="clearfix visible-md-block visible-sm-block visible-xs-block"></div>
    
            <div class="col-md-4 col-sm-4">
                <div id="tncms-region-footer-col-three-ununder-one" class="tncms-region "></div>
            </div>
            <div class="clearfix visible-xs-block"></div>
            <div class="col-md-4 col-sm-4">
                <div id="tncms-region-footer-col-three-ununder-two" class="tncms-region "></div>
            </div>
            <div class="clearfix visible-md-block visible-sm-block visible-xs-block"></div>
            <div class="col-md-4 col-sm-4">
                <div id="tncms-region-footer-col-three-ununder-three" class="tncms-region "></div>
            </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1837188" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1837188"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">The Athens NEWS</a>, 9300 Johnson Road Athens, OH</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div><div id="tncms-block-1837189" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1837189" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1837189');
                        
                });
            </script>
        </div>
    </div>
</div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-1837225" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1837225" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1837225');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("4f96d7d6-9611-11ea-abf3-07ee60717514")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc10697.add('act', dmpData);
	_cc10697.bcp();

            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'gaTriggerEvent',
                        'gaEventCategory': obj.category,
                        'gaEventAction': obj.action,
                        'gaEventLabel': obj.label,
                        'gaEventValue': obj.value
                    });
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'socialEvent',
                        'socialNetwork': obj.network,
                        'socialAction': obj.socialAction,
                        'socialTarget': obj.url
                    });
                    
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                }
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'VirtualPageview',
                        'virtualPageURL': sURL,
                        'virtualPageTitle': obj.title
                    });
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.5dd2f631c0899403c746c644466933ea.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/promo_popup.fe40d77fce691e6ed54cb520a782a693.js"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ $("#comments-collapsible-toggle").click(function() { $("#comments-collapsible, #comments-collapsible-toggle").toggleClass("collapsed"); }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/athensnews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.401fb49843570310569f23fe61cfb144.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc10697.add('act', serviceData);
	_cc10697.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc10697.add('act', dmpData);
	_cc10697.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>